Песни узников

Составитель В. Пентюхов. 1994

Красноярк
Производственно-издательский комбинат "ОФСЕТ"
1995

СОДЕРЖАНИЕ

  • ПЕСНИ ПОЛИТИЧЕСКИХ ЗАКЛЮЧЕННЫХ
  • ВОРОВСКИЕ, ТЮРЕМНЫЕ, ЛАГЕРНЫЕ
  • РАЗБОЙНИЧЬИ, КАТОРЖАНСКИЕ, БРОДЯЖЬИ
  • ХУЛИГАНСКИЕ
  • БУЛЬВАРНЫЕ
  • СТАРИННЫЕ
1 2 3 4 ...»


О СОСТАВИТЕЛЕ

Владимир Фролович Пентюхов родился на берегах Ангары в 1927 году. В журналистику пришел после семилетней службы в армии в 1951 году. Соавтор восьми коллективных сборников на тему о войне: "Шла война народная", "Боевые подруги", "Боль моя - Афганистан", "Наши славные земляки" и других. Многократно публиковался в альманахе "Енисей", "Жарки", в московских журналах, центральных газетах. Автор книги "Как поймать на уху".

Песни предлагаемого сборника собраны на территории Красноярского края.

ОТ СОСТАВИТЕЛЯ

ДОРОГОЙ ЧИТАТЕЛЬ!

Вы открыли первую страницу сборника "Песни узников" и считайте, что открыли для себя иной мир. В нем люди живут по другим законам, в которых общепринятые моральные и общечеловеческие качества приобретают иные формы, выработанные инстинктом сохранения жизни в чуждой среде разного рода уголовников: воров, насильников, грабителей и т.д.

Малоизвестный поэт Михаил Фроловский (1895-1943 гг.) в одном из своих стихотворений говорит:

Тяжело сдавили своды,
Тяжело гнетет тюрьма.
Мутным призраком свободы
За решеткой давит тьма.

Спит тюрьма и трудно дышит,
Каждый вздох - тоска и стон,
Только мертвый камень слышит,
Ничего не скажет он.

Фроловскому как бы вторит неизвестный автор следующих строк:

Кто не был в тюрьме, судить не может,
Скольких она ужасов полна...

Слова "судить не может" в данном случае к вам, читатель, не будут относиться, потому что, прочитав все песни, вникнув в суть их содержания, пропустив каждый текст через сердце, вы уже можете судить - какова она, эта тюремная и лагерная жизнь, много ли в ней романтики, потому что песни эти выстраданы людьми и сочинялись в большинстве своем не за писательским столом, а "в сыром подземном каземате, где прикован к каменной стене, влачит лихие дни убивец, проклятый богом и людьми", Я намеренно остановил ваше внимание на лагерном и тюремном фольклоре, потому что в этих песнях наиболее отчетливо выражается состояние души человека, потерявшего по каким-то причинам волю. И это состояние, хотите вы того или нет, непременно передастся вам. Радости при этом чтении не обещаю, но вызвать чувство сострадания к ближним - обязательно. Сострадания не к преступникам, а к людям, к их боли, печали, тоске по воле, по матери, по любимой или любимому. И эта боль - (тоска) звучит в каждой сфере, строке, слове. И как тут не вспомнить, кстати, что мы с вами, не соприкасавшиеся с тюрьмой, лагерем и их жестокими законами, часто в тесном кругу семьи или друзей, поем такие, к примеру, песни: "Как на кладбище Митрофановском отец дочку зарезал свою", "Звенит звонок на счет проверки, Ланцов задумал убежать", "Не губите молодость, ребятушки", "Во Полтаве я родился", "В Красноярске тюрьма большая" и многие, многие другие.

О бульварных песнях, представляемых сборником, можно, как и о песнях узников, говорить много и интересно. Люди, вращающиеся в этой среде, найдут для себя полные тексты любимых песен, не вращающиеся познакомятся поближе с людьми с улицы, окунутся в мир их мечтаний, переживаний, деяний и тоже останутся довольны этими открытиями. Несколько слов о том, как собирался этот сборник. Скорее всего, желание иметь его жило во мне со школьных лет. До сих пор помнится знаменитая одесская "Мурка". Поражали воображение своим содержанием "Бежал бродяга с Сахалина", "Славное море - священный Байкал", "Колодники" Алексея Толстого. Знал их от и до, часто пел, а современные советские - от силы два-три куплета.

Позднее, в годы службы, часто приходилось встречаться с заключенными, ссыльными. Когда заходила речь о песнях такого плана, они охотно за плату или бесплатно списывали мне слова или напевали их. Около десятка песен списано с магнитофонных лент. Особенно я благодарен узникам ГУЛАГА ныне реабилитированным красноярцам заслуженному артисту России Юсуфу Алиджановичу Аскарову, Ванде Яновне Лазовцевой - отчаянной певунье и заядлой рыбачке; заслуженному гитаристу Николаю Петровичу Власье-ву, Нине Егоровне Астаповой из села Пиро-вское, Марии Федоровне Митюковой из города Иркутска, Полине Михайловне Потис, братьям Александру Борисовичу и Сергею Борисовичу Урчуковым из Красноярска и многим другим.

Тексты песен политических узников мне удалось собрать в основном во время экспедиции 1991 года по Енисею от Красноярска до Норильска, посвященной памяти жертв сталинских лагерей. В этой экспедиции (она называлась "Латвия", уходит из Сибири") на борту дизельэлектрохода "Латвия, ехало много бывших политзаключенных из большинства республик Союза. Помогал в сборе председатель краевого общества "Мемориал" Владимир Георгиевич Сиротинин. И опять же Ю. А. Аскаров и В. Я. Лазовцева.

Владимир ПЕНТЮХОВ

В начало 1 2 3 4 5 ...»

www.shansonprofi.ru


Песни узников

Музей Шансона

СЛОВАРЬ ЖАРГОННЫХ СЛОВ

  • АТАС - внимание, тревога.
  • БАН - вокзал.
  • БАЦАТЬ - плясать.
  • БРАТЬ НА ПОНТ - брать на испуг.
  • БАБКИ - деньги.
  • БОЧАТА - часы.
  • ВАСАР - стоять на васаре - на стороже.
  • ДЕШЕВКА - вокзальная проститутка.
  • ЗАЛОЖИТЬ - предать.
  • ЗАМОЧИТЬ, ПРИШИТЬ - убить.
  • КОЛЕСИКИ - туфли, ботинки.
  • ЛОМАНУТЬ - украсть, ломануть угол - украсть чемодан.
  • МУСОР, МИЛЬТОН, МЕНТ - милиционер, надзиратель.
  • МОКРУШНИК - убийца.
  • МОЙКА, ПЕРО - нож, финка.
  • МАРАФЕТ. НАВЕСТИ МАРАФЕТ - привести себя в порядок.
  • НАКОЛКА - донос.
  • ПАХАН - старший в мире блатных.
  • РИСОВАТЬ НОГИ, РИСОВАТЬ НОГАМИ - бежать, сучить ногами.
  • СТОС, БУРА - азартные карточные игры.
  • СУХОЙ - вне подозрений, неподсудный.
  • СОРИТЬ БАБКИ - сорить деньгами.
  • УГОЛ - чемодан.
  • ФРАЙЕР - презрительное обращение к мужчинам.
  • ШМОН - обыск.
  • ШМОЛЯТЬ - стрелять.
В начало 1 2 3 4 5 6 ...»


Музей Шансона

ПЕСНИ ПОЛИТИЧЕСКИХ ЗАКЛЮЧЕННЫХ

ЖИЛ-БЫЛ ГЕНИЙ - НАШ ОТЕЦ

Жил-был гений - наш отец,
Назывался Сталиным.
Этот кормчий на колени
Всю страну поставил.

А потом отдал концы -
Мастер культа личности,
Нам оставив образцы
Дел шизофренических.
Первый спутник полетел -
Все сигналы слушали.
А на завтра - диабет, -
Кукурузу кушали.
Не страшна была тогда
Нам даже девальвация.
До чего живуча всеж,
Наша с вами нация.
ПРИПЕВ:
Эй-эй-эй, весело живем!
Эй-эй-эй, и вперед идем.
Эй-эй-эй, а когда придем,
Эй-эй-эй, авось не пропадем!

Вдруг пришел бровастый хмырь,
Живо все устроил
Все посты и целину
Он себе присвоил.
А конфликты разных стран
Быстро он улаживал,
А потом на грудь себе
Звездочки прилаживал.
И цвели в стране родной
Города прибрежные.
Удивлялися порой
Страны зарубежные.
Но свалилося горой
Горе неутешное.
На посту погиб герой -
Голубь мира Брежнев.
ПРИПЕВ
Эй-эй-эй, весело живем!...
И вот тогда без отчима
Снова мы остались.
Но возглавить нашу стройку
Двое попытались.
Уложили по плите
Каждому в надгробие.
К сожалению у них
Не было здоровия.
Ночь прошла, настало утро,
Началось похмелие.
Тошно в голове и мутно,
Нету настроения.
Объявили перестройку -
Вот такая штука!
И помчалась бойко тройка -
Лебедь, рак да щука.
ПРИПЕВ
Эй-эй-эй, весело живем!
Эй-эй-эй, и вперед идем.
Эй-эй-эй, а когда придем,
Эй-эй-эй, авось не пропадем!
В начало 1 2 3 4 5 6 7 ...»


ТОВАРИЩ СТАЛИН, ВЫ БОЛЬШОЙ УЧЕНЫЙ

Ю. 3. Алешковский

Товарищ Сталин, вы большой ученый
В языкознаниях познавший толк,
А я простой советский заключенный
И мой товарищ серый брянский волк.

За что сижу, я сам про то не знаю,
Но прокуроры, видимо, правы.
И вот сижу я в Туруханском крае,
Где при царе бывали в ссылке вы.
В чужих краях мы сходу сознавались,
Этапом шли навстречу злой судьбе.
Но верили вам так, товарищ Сталин,
как, может быть, не верили себе.
И вот сижу я в Туруханском крае,
Где конвоиры грубы и глупы.
Я это все, конечно, понимаю
Как обостренье классовой борьбы.
Я вижу вас как вы в спортивной кепке
И в кителе спешите на парад.
Мы рубим лес, а сталинские щепки,
Как брызги во все стороны летят.
Мы наш нелегкий крест несем задаром,
Морозом дымным и в тоске дождей.
И как деревья валимся на нары,
Не ведая бессонницы вождей.
То дождь, то снег, то мошкара над нами,
А мы в тайге с утра и до утра.
Вы тут из искры раздували пламя.
Спасибо вам, я греюсь у костра.
Вчера мы хоронили двух марксистов.
Мы их не накрывали кумачом.
Один из них был левым уклонистом,
Другой, как оказалось, ни при чем.
Он перед тем, как навсегда скончаться,
Вам завещал последние слова.
Просил в евонном деле разобраться
И тихо вскрикнул: "Сталин - голова!"
Дымите тыщу лет, товарищ Сталин.
И пусть в тюрьме придется сдохнуть мне.
Я верю - будет больше чугуна и стали
На душу населения в стране.
В начало 1 2 3 4 5 6 7 8 ...»


ВСТРЕЧА НА ЭТАПЕ

Вадим Попов

Жизнь моя была как на развилке,
Впереди неведенье. И вот,
Я в тюрьме, в Свердловском пересылке,
Шел январь, пятидесятый год.
Наш этап готовился в дорогу,
Для отправки собирали нас
В камере огромной и с порога
Женщин я увидел в первый раз,

Полтора десятка их там было
Женщин заключенных, молодых.
Сразу сердце горестно заныло,
Зрелище ударило под дых.

Небыли мы низкими самцами,
Просто преклонялись их красе,
А когда не видишь месяцами -
Кажутся красавицами все.

Джезказган, 1955 г.

В начало 1 2 3 4 5 6 7 8 9 ...»


ТЯЖЕЛО СДАВИЛИ СВОДЫ

Михаил Фроловский (1895-1943)

Тяжело сдавили своды,
Тяжело гнетет тюрьмы.
Мутным призраком свободы
За решеткой дразнит тьма.

Спит тюрьма и трудно дышит,
Каждый вздох тоска и стон,
Только мертвый камень слышит,
Ничего не скажет он.

Но когда последней дрожью
Содрогнется шар земной,
Вопль камней к престолу божью
Пронесется в тьме ночной.

И когда трубе послушный
Мир стряхнет последний сон,
Вспомнит камень равнодушный
Каждый вздох и каждый стон.

И когда последний пламень
Опалит и свет, и тьму,
Все расскажет мертвый камень,
Камень, сложенный в тюрьму.

Спит тюрьма и тяжко дышит,
Каждый вздох - тоска и стон,
Неподкупный камень слышит,
Богу все расскажет он.

1925 г.

В начало «... 2 3 4 5 6 7 8 9 10 ...»


СЕКИРНАЯ ГОРА

Борис Емельянов

На седьмой версте стоит Секирная гора.
Там творились страшные дела.
В муравейник нас сажали,
Шкуру заживо снимали,
Ах, зачем нас мама родила?

Много-много видела Секирная гора,
Под горой под этой зарыты мертвые тела.
Буря по лесу гуляет
И никто, никто не знает
Ах, зачем нас мама родила?


ОТЧЕГО ТАК ГРУСТНО И ТРЕВОЖНО

Сергей Поделков
(Ухтпечерлаг, 1938 г.)

Отчего так грустно и тревожно
Жадно ловишь каждый звук во мгле?
Будто и возвраты невозможны,
Будто и не жить мне на земле.

Будто где-то ждет лихая дата,
Непоклонной головой седой.
За каким она стоит закатом,
Над какой склоняется водой.

Это расставанья неизвестность,
Это выдумка и ты не верь,
Я вернусь, я распахну, невеста,
Девичью застенчивую дверь.

И ворвутся в комнату еще раз,
Проплывет дыханье страшных дней,
Голубые сумерки Печоры
И потомки юности моей.

И чтоб горе навсегда забыла,
Ради встречи, счастья без конца,
С легкой бы руки тогда кормила
Озорного белого песца.

Ты всегда со мной, моя родная,
Это все, чем я богат и горд.
Слышишь, небо свистом разрывает
Матовый двухтрубный пароход?

А совсем недавно жизнь иную,
Нам в мечтах сулили вечера...
Ну зачем ты плачешь?
Все минует,
Ну, простимся, кажется пора.

Авг. 1936 г.


ГРЕМИТ ТАЙГА, РАБОТАЮТ МАШИНЫ

Федор Карбушев

Гремит тайга, работают машины,
Ударный труд и здесь свое творит.
Штурмуя глушь, взрывая гор вершины,
И день и ночь грохочет динамит.

Где рыскал зверь да выли ураганы,
Воздвиглись в высь железо и бетон.
Несутся дни и пятилеток планы...
В тайге растет рудник за рудником.

Вперед, вперед! Грудь шире, тверже ногу!
Тесней смыкай ударные ряды!
К богатствам гор быстрее строй дорогу,
Растет страна и требует руды.

Эй, зорче глаз. Эй, слух острей, чекисты!
Разоблачай вредителя-рвача!
Стрелки - ударники и коммунисты,
За славный труд! За дело Ильича!

Трудна задача, но должны досрочно
Связать с тайгой мы рельсами Кузбасс.
Так дружно в бой! - И выполним мы точно
Правительства и партии наказ!

1936 г.


НОЧЬ В БАТУМСКОЙ ТЮРЬМЕ

Арсений Стемпиковский
(Севдвинлаг, Карлаг, Ангарлаг).

Палачи в тюрьме пытают,
В ней стоит истошный крик,
там наручники сверкают,
Искажают лик.

Это ночь в тюрьме настала,
Жутью отдается...
Сумасшедшего октава
Громко раздается.

Кто-то плачет, кто-то стонет,
Дико засмеется,
Кто скрежещет,
кто-то стонет,
Матом вдруг ругнется.


СТЕПЛАГ

Юрий Грунин

Ты хотел от земли
Долгожданных всех благ,
А тебя привезли
К каторжанам в Степлаг,

А тебя привезли
К каторжанам в Степлаг,
И внушают: "Умри,
Бездыханным здесь ляг".


Я ВЕРЮ

Г. А. Попов

Мне помнится Норильск каким он был,
Когда в войну под флагом Норильстроя,
Мы в помощь фронту не жалели сил
И знали: выжить можно только стоя.

Вот почему все новое приемля
И памятью презрев запретчерту,
Я вспомню тех, кто нам не внемля,
Ушел от нас навеки в темноту.

Их много здесь и под горою Шмидта,
Без памятных надгробий и крестов,
В промерзших ямах, вечностью укрытых,
Они лежат, от них не слышно слов.

Пройдут года. Я верю, это будет,
Когда не шопотом, а вслух заговорят,
Что этот город строили нам люди,
Злой волей брошенные в лагеря.

Их тяжкий труд преступно позабыт,
Их памяти нельзя не поклониться,
Но только вьюга плачет здесь навзрыд,
И мелкий снег поземкою струится.


ГИМН РЕСПРЕССИРОВАННЫХ

П. Кузячкин

Нас всех распинали на красной звезде,
Везли на далекие стройки,
ОСО, трибуналы, суды, МГО,
Позорные "двойки" и "тройки".

Лишали свободы и честных имен,
Клеймили "врагами народа".
Под крики "ура" и под шелест знамен
И под улюлюканье сброда.

Сибирь, Воркута, Соловки, Колыма,
Норильск или БАМ Озерлага,
Омытые кровью зека острова
Архипелага ГУЛАГА.

Дороги, каналы, плотины, мосты,
На наших костях выростали
И транспорантов над нами холсты
"Да здравствует Сталин!" кричали.

И силы, и жизни в тех стройках, и кровь,
И слезы турбины вращали.
Конец безвременью - воскресли мы вновь,
С надеждой домой возвращались.

Но долгие годы еще впереди
Мы жили в большом подозренье,
Не в счет партбилет, ордена на груди
И справки об освобожденье.

Теперь призывают простить палачей:
Судей, прокуроров паскудных,
Пытателей, оперов и палачей,
За давностью лет неподсудных.

Осушены чаши страданий до дна,
Иссякло в душе чувств кипенье,
Но ночью и днем мысль терзает одна:
За что нам такие мученья?


ГРЕНАДА - КОЛЫМА

Вадим Попов

Семью он покинул,
Ушел воевать,
Чтоб землю в Гренаде
Крестьянам отдать.

Вернулся из тех
Романтических мест
И вскоре, бедняга,
Попал под арест,

Спросил его опер:
- Скажи, нахрена,
Сдалась тебе, как ее,
Эта Грена?

Бледнел он как снег
И краснел, как пион,
А опер орал:
- Ты немецкий шпион!

Судьбы колесо
Чуть не сбило с ума.
Решеньем ОСО -
10 лет - Колыма.

Он мыл золотишко,
Слезы не тая,
И пел, как мальчишка:
- Гренада моя!

Почти Эльдорадо -
Тут золота тьма.
Гренада, Гренада,
Моя Колыма.

Повыпали зубы
Средь каторжной мглы,
И мертвые губы
Шепнули:
- Колы!...


СЕВЕРНАЯ СКАЗКА

Платон Набоков (Озерлаг)

Грубыми руками
На тюремный стол,
Опущу, как камень,
Этот стих простой.

Не беда, что горше
От наивных слов:
Радости не больше
У сирот и вдов.

Но суровость наша
Им помочь должна.
В день рожденья чаша
Выпита до дна.

Пусть, завесив двери,
Дома вспомнят нас,
Мама пусть доверит
Доченьке рассказ:

Есть страна такая -
Высота и ширь,
Как медведь большая
Белая Сибирь.

В сером небе замок
Тлеет изо льда,
Царствует в нем зависть -
Темная беда.

День и ночь тоскует,
Копит злобу лет,
Белым ветром дует
На весь белый свет.

Чтоб остекленели
В завязях плоды,
Завистью белели
Поросли беды.

Чтоб сердца во власти
Ледяной пыли
Стали черной масти
У детей земли.

А когда вслед папы,
Маму от ворот
Заметут этапы,
Пусть луна взойдет.

Обелиском пламенных,
Слитных, наконец,
Папиных и маминых
Ледяных сердец.

1953 г.


БЕЗЫМЯННАЯ МОГИЛА

Светлана Шилова
(Тотьма, 1952)

Укатала особая тройка,
Закатила в свои лагеря,
И заочно меня окрестила:
Вместо имени номер дала.

И ходила я там, стеная,
Ох, за что мне такая судьба?
Я совсем ведь еще молодая,
А на воле бушует весна.

Но любовь тоже ходит по тюрьмам,
Зажигая собою сердца.
Я под номером тридцать четыре,
Полюбила шестьсот тридцать два.

А кругом лишь одни сторожа,
Целоваться с любимым нельзя.
Мы дарили улыбки свои
И писали стихи о любви.
ПРИПЕВ
А любовь в тюрьме - нежней,
А любовь в тюрьме светлей.
Потому, что там ей больней,
Потому, что там ей трудней.

Мы искали на небе звезду,
Обращали свою к ней мольбу:
Не угнали бы нас на этап,
Не расстаться внезапно вот так.

Но звезда та была холодна,
Раскрутились судьбы жернова,
Но истаял, и сгинул, мой милый,
Не дождался свободного дня.

А свою я любовь затаила,
Золотым я ключом заперла.
И лежит в безымянной могиле
Мой любимый шестьсот тридцать два.
ПРИПЕВ
А любовь в тюрьме нежней...
(и т. д.)


ПОСВЯЩЕНИЕ

Светлана Шилова

Я помню день, когда нас разлучили,
Когда меня угнали на этап...
Но я тогда еще не знала,
Что он остался умирать.

Куда меня помчат колеса,
В какие дальние края?
Какие ждут меня другие,
Другие, новые друзья? -

А он останется в Березках,
Развеет ветер сон любви,
И неоплаканной могилой
Закончились его пути.


ЗА ВАГОНОМ ПРОХОДИТ ВАГОН

Борис Емельянов
(Третий вариант)

За вагоном проходит вагон
С гулким стуком по рельсовой стали.
Спецэтапом идет эшелон
Прямо с Пресни в колымские дали.
Здесь на каждом вагоне замок
Три доски вместо мягкой постели,
И закутавшись в синий дымок,
Мне мигают дорожные ели.
ПРИПЕВ
Не печалься, любимая,
За разлуку прости ты меня,
Я вернусь раньше времени,
Дорогая, клянусь.
Как бы ни был мой приговор строг,
Я вернусь на родимый порог.
И, тоскуя по ласкам твоим, -
Тихо в дверь постучу.
Завернувшись в тулуп с головой,
Проезжая снега и болота,
Здесь на каждой ступеньке конвой
Ощетинил свои пулеметы.
Десять лет трудовых лагерей,
Подарил я рабочему классу.
Там, где стынут лишь травы зверей,
Я построил колымскую трассу.
ПРИПЕВ
Там, где вязнут в снегу трактора,
Даже "Сталинцу" сил не хватало.
Эта песня под стук топора
Над тайгой заунывно звучала.
За вагоном проходит вагон,
Из столицы в таежные дали,
Спецэтапом идет эшелон,
Прямо с Пресни в колымские дали.


КОЛОДНИКИ

А. Толстой

Спускается солнце за степи,
Вдали золотится ковыль.
Колодников звонкие цепи	(2 раза)
Взметают дорожную пыль
ПРИПЕВ
Динь, бом, динь, бом,
Слышен звон кандальный.
Динь, бом, динь, бом,
Путь сибирский дальний.
Динь, бом, динь, бом,
Слышно там и тут, (идут)
Нашего товарища на каторгу ведут.
Идут они с бритыми лбами,
Шагают вперед тяжело.
Суровые сдвинуты брови,	(2 раза)
На сердце раздумье легло.

ПРИПЕВ

Идут с ними длинные тени,
Две клячи телегу везут,
Лениво сгибая колени,
Конвойные рядом идут.

ПРИПЕВ

"Что, братцы, затянемте песню,
Забудем лихую беду.
Уж, видно, такая невзгода
Написана нам на роду.

ПРИПЕВ

И вот повели, затянули...
Поют, заливаясь, они
Про Волги широкой раздолье,
Про даром минувшие дни.

ПРИПЕВ

Поют про широкие степи,
Про дикую волю поют...
День меркнет все боле... А цепи
Дорогу метут да метут.


ОЙ, ДОРОГА ЛЬ ТЫ, ДОРОЖЕНЬКА ПРОБОЙНАЯ

В. С. Крестовский
(1840-1895)
(Владимирка)

Ой, дорога ль ты, дороженька пробойная,
Ты пробойная ль, дороженька, прогонная!
Уж и много на Руси у нас дороженек,
Что дорог ли широкатных, неисхоженных.

По иным гоняют царских слуг - солдатушек,
По иным бредет убогий богомольный люд,
От Соловок до Киева, по угодничкам,
Что по третьим ли дорожкам шлют красен товар.

Все купцы,"да молодцы, да володимирцы.
Широки ль уж те дорожки да укатисты,
А уж шире ль да длиннее, да утоптанней
Нашей матушки Владимирке не быть нигде!

Не одни-то по ней поручи притерлися,
Не одни-то быстры ноженьки примаялись,
Что и слез на ней немало ли проливано,
А и песен про нее ль немало сложено!

Далеко ты в даль уходишь неоглядную,
Во студенную сторонушку сибирскую,
Ох, дорога ль ты, дороженька пробойная,
Ты пробойная ль, дорожка Володимирская.


ПО ПЫЛЬНОЙ ДОРОГЕ ТЕЛЕГА НЕСЕТСЯ

По пыльной дороге телега несется,
В ней по бокам два жандарма сидят,
Сбейте оковы,
Дайте мне волю:
Я научу вас свободу любить.

Юный изгнанник в телеге той мчится,
Скованы руки, как плети, висят.
Сбейте оковы,
Дайте мне волю:
Я научу вас свободу любить.

Дома оставил он мать беззащитную,
Будет она и любить, и страдать.
Сбейте оковы,
Дайте мне волю:
Я научу вас свободу любить.

Дома оставил он милую сердцу,
Будет она от тоски изнывать.
Сбейте оковы,
Дайте мне волю:
Я научу вас свободу любить.

Вспомнил он, бедный, дело народное,
Вспомнил за что он так долго страдал.
Сбейте оковы и дайте мне волю,
Я научу вас свободу любить.

(Последние четыре строки повторяются.)


ЗАНЕСЕТ НАС ЗИМОЮ МЕТЕЛЬ

Борис Емельянов

Занесет нас зимою метель
И запрячет на полгода в щель.
Но не знают совсем Соловки
Ни забот, ни тревог, ни тоски.
ПРИПЕВ
Хорошо из дали соловецкой
В мир глядеть с улыбкою детской.
И куда ни посмотришь - там и тут
Песенки веселые поют.
От метелей морозных и вьюг,
Мы, как чайки, вернемся на юг,
И сверкнут позади огоньки -
Соловки, Соловки, Соловки.
ПРИПЕВ
Хорошо из дали соловецкой
В мир глядеть с улыбкою детской.
И куда ни посмотришь - там и тут
Песенки веселые поют.
А когда-нибудь тихой зимой
Мы сберемся знакомой толпой
И беззлобно начнут старики:
Соловки, Соловки, Соловки!
ПРИПЕВ
Хорошо из дали соловецкой
В мир глядеть с улыбкою детской.
И куда ни посмотришь - там и тут
Песенки веселые поют.


НЕДОШЕДШЕЕ ПИСЬМО К МАТЕРИ СЕРГЕЯ ЕСЕНИНА

Юрий Казарновский

Ты жива еще, моя старушка,
жив и я, привет тебе, привет.
Получил в посылке я подушку
И цилиндр с парою штиблет.

Слышал я, тая тоску во взоре,
Ты взгрустнула шибко обо мне,
Ты так часто ходишь к прокурору
В старомодном ветхом шушуне.

Ничего, родная, успокойся,
Не грусти на дальнем берегу,
Я хотя отчаянный пропойца,
Но без водки выжить не могу.

Я по-прежнему такой же нежный,
И мечта одна лишь в сердце есть,
Чтоб скорей от этой вьюги снежной
Возвратиться к нам, где минус шесть.

Я приду, когда раскинет ветви
Сад, купаясь в розовости вод,
Только ты меня уж на рассвете,
Не буди, как в роте на развод.

Не томи меня печальным взором,
Не грусти так шибко обо мне,
Не ходи так часто к прокурору
В старомодном ветхом шушуне.


ПЕРЕСЫЛКА

Михаил Фроловский

От свистка до свистка, от шести до восьми,
От решетки к железной решетке,
Ходят, мечутся бывшие раньше людьми,
А сегодня - табун в загородке.

Ноги, ноги и ноги стучат на полу,
А в глазах промелькнувшие дали.
И слова, как зола, но не трогай золу,
Под золой красный уголь печали.

Ходят, мечутся, ждут, говорят, говорят,
Ждут, как скорбные тени Гомера,
Что придет Одиссей, отопрет этот ад,
Где стучится их скорбная вера.

Отопрет и вернет этим теням тела
С теплой кровью, костями и кожей.
Ходят, мечутся, ждут... И слова - как зола
И глазами как братья похожи.


НОВЫЙ ГОД ЗИМОЙ СУРОВОЮ

Борис Емельянов
(танго "Брызги шампанского")

Новый год, зимой суровою,
А я по пояс весь в снегу обледенел.
Сплошные выстрелы, "Катюша" вновь гремит,
Над головой снаряд немецкий пролетел.

Как будто там мы будем пить вино шипучее
За очи карие, за то, чтоб жить,
Чтоб жизнь казалась нам
Немножко лучшею,
А за шампанское готов я умереть.

Новый год, порядки новые,
Колючей проволокой лагерь обнесен.
Кругом глядят глаза, глаза суровые
И смерть голодная повсюду стережет.

Как будто там мы будем пить вино шипучее,
За очи карие, за то, чтоб жить.
Чтоб жизнь казалась нам
Немножко лучшею,
А за шампанское готов я умереть.

Милая, не будь унылая.
Хоть и мучителен тяжелый приговор.
Придет победы час.
Судьба спасет всех нас,
А за судьбы забор сам въедет прокурор.

Как будто там мы будем пить вино шипучее.
(и так далее.)


КАНАЛ МОСКВА-ВОЛГА

Андрей Загряжский
1939 г.

Твой профиль нежный, гордый, чистый,
царить рожденный и блистать,
В тюрьме со сдвоенной решеткой
Передо мной возник опять.

Так близко быть - какая мука!
И не коснуться, не прильнуть,
И не обнять в тоске друг друга,
В угрюмый отправляясь путь.

Так близко быть - вот что оставить?
В былом лучистый пламень глаз,
И жгучей болью не расплавить,
Решетки, разделявшей нас!

Ты так светла... Двором тюремным
Несу с собой твои черты,
Как будто пьян огнем напевным:
Ты - это я! Я - это ты!


ЦАРЕВНА НЕСМЕЯНА

Андрей Загряжский

В синий час из тусклого тумана
За решеткой шаткого окна,
Мне в глаза взглянула Несмеяна,
Севера царевна и весна.

Ельник, мол, слезинки в светлом взоре,
Цепкий дым, тревожный ритм колес...
"Проходи, не мешкай в коридоре! -
Конвоир угрюмо произнес.

Дрожь руки, ремни, узлы, рюкзаки,
На песке у выхода - конвой,
Строгие конвойные собаки,
облачный простор над головой.

Шелест, шорох капель неустанный,
Терпкий хмель березок и хвои,
Да, бледны и грустны, Несмеяна,
Царские владения твои.

Но хватают легкие поспешно
Воздух твой, как будто силясь смыть
Пропитавший вещи и одежду,
Запах унизительной тюрьмы.


КТО СЮДА ДОТЯНЕТСЯ?

Лазарь Шерешевский

Кто сюда дотянется -
К черту на рога?
Зашвырнуло станцию,
Станцию "Пурга".

Здесь ни трав, ни елочек,
И сюда бы встарь,
Никаких бы телочек
Не гонял Макар.

Но не мшистой плесенью -
Сердцу дорога
Девичьею песнею -
Станция Пурга.

Девушки с лопатами,
С виду не стройны -
Валенки с бушлатами,
Ватные штаны.

Сбив назад треухие
Шапки с темных лбов,
Тянут: "чую", "слухаю",
В песне про любовь.

Но тоской провыоженной
Сердцу дорога, -
Ой ты песня южная,
Станция Пурга.


ПЕСНЯ

Юрий Стрижевский

Мне кажется вам интересней,
Чем выслушать длинный рассказ,
Послушать правдивую песню
О наших делах и о нас.

Когда мы ту песню слагали,
То нам подпевала пурга,
И саваном белым лежали
Холодные злые снега.

Далеко от вашего края,
В стране, где метели метут,
Река протекает большая,
Ее Колымою зовут.

Впадает в холодное море,
Теряется в вечных снегах,
И много страданья и горя
На мрачных ее берегах.

Там хлеб на полях не родится,
Там злые туманы плывут,
Живут безголосые птицы,
Бесправные люди живут.

Мы лес называем тайгою,
Мы сопками горы зовем,
Метель называем пургою
И грустные песни поем.

Поем про любимые очи,
Про мрачный, холодный забой,
Что летом не знаем мы ночи,
Что солнца не видим зимой.

Как хлеба засохшую корку
Мы здесь научились ценить,
Как скрутку вонючей махорки
Мы другу даем закурить.

Поем, как от дома далеко
Один за другим уж не раз,
Не кончив проклятого срока,
Друзья умирали у нас.


СОСНЫ МЕРЗНУТ В ЛЕСУ

Владимир Муравьев
(Вятлаг)

Сосны мерзнут в лесу по колено в снегу,
Дует ветер сильнее и злее.
Я иду и цыгарка прилипла у губ,
Потихоньку дымится и тлеет.

Вот окончился день и ударил отбой,
Но заснуть все равно не сумею,
Потому что я ранен смертельной тоской,
И не сладить сегодня мне с нею.

Получил я сегодня из дома письмо,
А в письме том недобрые вести.
Пишет мама: мужайся, сыночек, родной,
И не спрашивай ты о невесте.

Твоя Катя не водится больше со мной,
Даже писем твоих не читает,
А неделю назад она стала женой
И с другим свою жизнь продолжает.

Мама, мама! Старушка родная моя,
Не горюй, не печалься, я знаю,
Ведь моею обидою больше, чем я,
Ты страдаешь, меня утешая.

Все пройдет, пролетит и окончится срок,
И тогда заживем мы, как раньше.
Ты сама испечешь мне на свадьбу пирог
И крикливых внучат будешь нянчить.

Ветер дует сильней, завывает в трубе,
На крыльцо с папироской я выйду.
Мне не спится сейчас, потому что тебе
Сердце ранила злая обида.

1952 г.


БЕЛОЕ МОРЕ - ВОДНАЯ ШИРЬ

Борис Емельянов

Море белое - водная ширь,
Соловецкий было монастырь,
И со всех концов русской земли
Нас любовно сюда привезли.
ПРИПЕВ
Всех, кто наградил нас Соловками,
Просим, приезжайте сюда сами.
Посидите здесь годочков три или пять -
Будете с восторгом вспоминать.
Соблюдая кодекс трудовой,
Охраняет нас милый мирный конвой,
А зимой стерегут от беды
По полгоду крепкие льды.
ПРИПЕВ
Всех, кто наградил нас Соловками,
Просим, приезжайте сюда сами.
Посидите здесь годочков три или пять -
Будете с восторгом вспоминать.
Хороши по весне комары,
Чуден вид от Секирной горы,
И от разных ударных работ
Здоровеет веселый народ.
ПРИПЕВ
Всех, кто наградил нас Соловками,
Просим, приезжайте сюда сами.
Посидите здесь годочков три или пять -
Будете с восторгом вспоминать.
Так живем мы, не зная тоски,
Благовонной покушав трески,
И, вернувшись в родительский дом,
С умилением тихо споем:
ПРИПЕВ
Всех, кто наградил нас Соловками,
Просим, приезжайте сюда сами.
Посидите здесь годочков три или пять -
Будете с восторгом вспоминать.


НАМ В ПОЛЕ ПУЛИ НЕ СВЕТИЛИ

С. Лиминадзе

Нам в поле пули не светили,
Не разрывался горизонт,
Не те ребята нас судили,
Чтоб заменить тюрьму на фронт.

А засветили нам коптилки,
Мигая ночи напролет,
На Красноярской пересылке,
В седьмом бараке от ворот.

Товарищ старший надзиратель,
Вернее - бывший гражданин,
Ох, как ты был мне неприятен,
Из всех других подлец один.

Не ты ль со спиртом две бутылки
Отнял у нас под Новый год
На Красноярской пересылке,
В седьмом бараке от ворот?

А ты, сержант из спецконвоя,
Ты, с деревянным молотком,
Нас и поныне только двое,
Хотя земля полна битком.

И сквозь разъезды и развилки,
Везет меня конвойный взвод
До Красноярской пересылки,
К седьмым баракам от ворот.


ЗА СИБИРЬЮ СОЛНЦЕ СВЕТИТ

За Сибирью солнце светит,
А, вы, хлопцы, знайте,
Что про меня, Кармалюгу,
Вы надежду майте.
Что про меня, Кармалюгу,
Вы надежду майте.

Славный хлопец Кармалюга
По ночам гуляет,
Что не одну девченоньку
З разума сбивает.
Что не одну девченоньку
З разума сбивает.

Что за эту за девицу
Сам пошел в темницу.
Тюрьма крепка и высока
Под железным под замком.
Тюрьма крепка и высока
Под железным под замком.

Отворите мне темницу,
Дайте светлого мне дня,
Черноокую девицу,
Виноходца мне коня.
Черноокую девицу,
Виноходца мне коня.

Я девицу поцелую,
На коня сяду, помчусь.
Я поеду в село Рыбно,
Там меня все знают.
Генералы и майоры
Все за мной гоняют.
Генералы и майоры
Все за мной гоняют.


ИРТЫШ

И. Веттер

Певец младой, судьбой гонимый,
При бреге быстрых вод сидел
И грустью скорбною томимый,
Разлуку с родиной он пел.
ПРИПЕВ
Шуми, Иртыш, стелитесь воды,
Несите грусть мою с собой,
А я, лишенный здесь свободы,
Дышу для Родины драгой.
Для Родины, для сердцу милой,
Я в них все счастие имел.
В кругу родных, всегда любимый,
Где радости одни я пел.
ПРИПЕВ
Шуми, Иртыш, стелитесь воды,
Несите грусть мою с собой,
А я, лишенный здесь свободы,
Дышу для Родины драгой.
Теперь поют одну разлуку
Судьбой расторгнутых сердец.
И грусть свою вверяет звуку
Уж не на Родине певец.
ПРИПЕВ
Шуми, Иртыш, стелитесь воды,
Несите грусть мою с собой,
А я, лишенный здесь свободы,
Дышу для Родины драгой.
Умолк и веды окропились,
Как блеклый лист живой росой
И струи вод соединились,
Как с перлом, - с чистою слезой.
ПРИПЕВ
Шуми, Иртыш, стелитесь воды,
Несите грусть мою с собой,
А я, лишенный здесь свободы,
Дышу для Родины драгой.
Шуми, Иртыш, стелитесь воды,
Несите грусть мою с собой,
А я, лишенный здесь свободы,
Дышу для Родины драгой.


АРЕСТАНТ

Н. Огарев

Ночь темна, лови минуты.
Ночь. Стена тюрьмы крепка.
У ворот ее замкнуты
Два железные замка.

Чуть дрожжит вдоль коридора
Огонек сторожевой,
И звенит о шпору шпорой,
Жить скучая, часовой.

-	Часовой!
-	Что, барин, надо?
-	Притворись, что ты заснул.
Мимо б я да за ограду
Тенью быстрою мелькнул.

Край родной повидеть нужно
Да жену поцеловать,
И пойду под шелест дружный
В лес зеленый умирать.

-	Рад помочь, куда ни шло бы!
Божья тварь, чай тож и я.
Пуля, барин, ничего бы,
Да боюсь я батожья.

Поседел под шум военный,
А сквозь полк как проведут,
Только ком окровавленный
На тележке увезут.

Шепот смолк. Все стихло снова...
Где-то бог подаст приют?
Толь схоронят здесь живого,
Толь на каторгу ушлют.

Будет вечно цепь надета
Да начальство станет бить,
Ни ножа, ни пистолета.
И конца нет - сколько жить.


ВАГОНЫ

В. Высоцкий

Вагоны всякие,
Для всех пригодные.
Бывают мягкие,
Международные.
Вагон опрятненький,
В нем нету потненьких,
В нем все десятники
И даже сотники.
Рубашки модные -
В международные,
Ну, а пикейные -
Так те в купейные.
Лежат на полочке
Мешки-баллончики.
У каждой сволочи -
Свои вагончики.
Многосемейные
И просто всякие
Войдут в купейные
И даже мягкие.
Порвешь животики
На аккуратненьких! -
Вон едут сотники
Да на десятниках!
На двери нулики -
Смердят вагончики.
В них едут жулики
И самогонщики.
А кто с мешком - иди
По шпалам в ватнике.
Как хошь, пешком иди,
А хошь -в телятнике.
А вот теплушка та -
Прекрасно душно в ней, -
На сорок душ скота -
Двух с половиною.
Ах, степь колышется!
На ней - вагончики,
Из окон слышится,
"Мои лимончики!...
А ну-ка, кончи-ка,
Гармонь хрипатая!
Вон в тех вагончиках -
Голь перекатная.
Вестимо, тесно тут,
Из пор - сукровица.
...Вагоны с рельс сойдут
И остановятся.


ЗАМУЧЕН ТЯЖЕЛОЙ НЕВОЛЕЙ

Г. А. Мечтет
(1852-1901)

Песня была посвящена замученному в тюрьме студенту Чернышеву. Любимая песня В. И. Ленина

Замучен тяжелой неволей,
Ты славною смертью почил...
В борьбе за народное дело
Ты голову честно сложил...

Служил ты недолго, но честно
Для блага родимой земли...
И мы - твои братья по делу -
Тебя на кладбище снесли...

Наш враг над тобой не глумился...
Кругом тебя были свои,
Мы сами, родимый, закрыли
Орлиные очи твои...

Не горе нам душу давило,
Не слезы блистали в очах,
Когда мы, прощаясь с тобою,
Землей засыпали твой прах.

Нет, злоба нас только душила,
Мы к битве с врагами рвались
И мстить за тебя беспощадно
Над прахом твоим поклялись.

С тобою одна нам дорога:
Как ты мы в острогах сгнием,
Как ты для народного дела
Мы головы наши снесем.

Как ты мы, быть может, послужим
Лишь почвой для новых людей,
Лишь грозным пророчеством новым
Грядущих и доблестных дней...

Но знаем, как знал ты, родимый,
Что скоро из наших костей
Поднимется мститель суровый,
И будет он нас посильней.


"СЛУ-ШАЙ!"

И. И. Гольц-Миллер
(1842-1871)

Как дело измены, как совесть тирана,
Осенняя ночка черна...
Черней этой песни встает из тумана
Видением мрачным тюрьма.
Кругом часовые шагают лениво,
В ночной тишине то и знай,
Как стон, раздается протяжно, тоскливо:
-	Слу-шай!...

Хоть плотные стены высокой ограды,
Железные крепки замки,
Хоть зорки и ночью тюремщиков взгляды,
И всюду сверкают штыки,
Хоть тихо внутри, но тюрьма не кладбище,
И ты, часовой, не плошай:
Не верь тишине, берегись, дружище,
-	Слу-шай!

Вот узник вверху за решеткой железной
Стоит, прислонившись к окну,
И взор устремил он вглубь ночи беззвездной,
Весь словно впился в тишину.
Ни звука!.. Порой лишь собака зальется,
Да крикнет сове невзначай,
Да мирно внизу под окном раздается:
-	Слу-шай!

"Не дни и не месяцы - долгие годы
В тюрьме осужден я страдать,
А бедное сердце так жаждет свободы, -
Нет, дальше не в силах я ждать!..
Здесь штык или пуля - там воля святая...
Эх, черная ночь, выручай!
Будь узнику ты хоть защитой, родная!"
-	Слу-шай!

Чу, шелест, вот кто-то упал, приподнялся...
И два раза щелкнул курок...
"Кто идет?..." Тень мелькнула и выстрел раздался,
И ожил мгновенно острог.
Огни замелькали, забегали люди...
"Прощай, жизнь, свобода, прощай!" -
Прорвалося стоном из раненой груди...
-	Слу-шай!..

И снова все тихо... На небе несмело
Луна показалась на миг
И, словно сквозь слезы, из туч поглядела
И скрыла заплаканный лик.
Внизу ж часовые шагают лениво;
В ночной тишине то и зная,
Как стон, раздается протяжно, тоскливо:
- Слу-шай!...


Я УМРУ, ГОВОРЯТ, МЫ КОГДА-ТО ВСЕГДА УМИРАЕМ

Вл. Высоцкий
("Райские яблоки")

Я умру - говорят, мы когда-то всегда умираем.
Съезжу на дармовых, если в спину заколят ножом.
Убиенных щадят, отпевают и жалуют раем.
Не скажу про живых, а покойников мы бережем.

В грязь ударю лицом, завалюсь покрасивее набок,
И ударит душа на ворованных клячах в галоп.
Вот и дело с концом, - в райских кущах покушаю яблок.
Подойду не спеша - вдруг апостол вернет, остолоп.

Чур меня самого! Наважденье, знакомое что-то, -
Неродящий пустырь и сплошное ничто - беспредел,
И среди ничего возвышались литые ворота,
И этап-богатырь - тысяч пять - на коленях сидел.

Я коняшек своих успокоил неласковым словом,
Да репей из мочал еле выдрал и в косы заплел,
Петр-апостол, старик, что-то долго возился с засовом,
И кряхтел, и ворчал и не смог отворить - и ушел.

Тот огромный этап не издал ни единого слова,
Лишь на корточки вдруг с онемевших колен пересел.
Вон - следы песьих лап, да не рай это вовсе, а зона!
Все вернулось на круг, и в кругу этом кто-то висел.

Мы с конями глядим: вот уж истинно - зона всем зонам!
Хлебный дух из ворот - так надежней, чем руки вязать.
Я пока невредим, но и я нахлебался озоном,
Лепоты полон рот, и ругательства трудно сказать.

Засучив рукава, пролетели две тени в зеленом.
С криком "В рельсу стучи!" пропорхали на крыльях бичи
Там малина, братва, - нас встречают малиновым звоном!
Нет, зазвенели ключи - это к нам подбирали ключи.

Я подох на задах, не стрелялся, не дрался на саблях,
Не к Мадонне прижат, Божий сын, а к стене, как холоп
В дивных райских садах просто прорва мороженых яблок,
Но сады сторожат и стреляют без промаха в лоб.

Херувимы кружат, ангел окает с вышки - занятно!
Да не взыщет Христос, рву плоды ледяные с дерев.
Как я выстрелу рад - ускакал я на землю обратно,
Вот и яблок принес, из-за пазухой телом согрев.

Я вторично умру - если надо, мы вновь умираем.
Удалось, Бог ты мой, я не сам - вы мне пулю в живот.
Так сложилось в миру - всех застреленных балуют раем.
А оттуда землей - береженого Бог бережет.

В грязь ударю лицом, завалюсь после выстрела набок.
Кони хочут овсу, но пора закусить удила.
Вдоль обрыва, с кнутом, по-над пропастью, пазуху яблок
Я тебе принесу - ты меня и из рая ждала.


ПОДНЯЛАСЬ, ШУМИТ НЕПОГОДУШКА

И. С. Никитин
(1824-1861)
(Мщение)

Поднялась, шумит непогодушка,
Низко бор сырой наклоняется.
Ходят, плавают тучи по небу,
Ночь осенняя черней ворона.

В зипуне мужик к дому барскому
Через сад густой тихо крадется.
Он идет, глядит во все стороны,
Про себя один молча думает.

"Вот теперь с тобой, барин-батюшка,
Мужик-лапотник посчитается;
Хорошо ты мне вчера вечером
Вплоть до плеч спустил кожу белую.

Виноват я был, сам ты ведаешь:
Тебе дочь моя приглянулася.
Да отец ее несговорчивый,
Не велел он ей слушать барина,

Знаю, ты у нас сам большой-старшей,
И судить-рядить тебя некому.
Так суди ж, господь, меня грешника:
Не видать тебе мое детище!"
Тихо выломил раму старую,
Поднялся, вскочил в спальню темную, -
Не вставать теперь утром барину.

На дворе шумит непогодушка,
Низко бор сырой наклоняется;
Через сад домой мужик крадется,
У него лицо словно белый снег,
Он дрожжит, как лист, озирается,
А господский дом загорается.


СОСЕДКА

М. Лермонтов

Не дождаться мне видно свободы,
А тюремные дни будто годы...
И окно высоко над землей,
И у двери стоит часовой.

Умереть бы уж мне в этой клетке,
Кабы не было милой соседки.
Мы проснулись сегодня с зарей,
Я кивнул ей слегка головой.

Разлучив, нас сдружила неволя,
Познакомила общая доля,
Породнило желанье одно
Да с двойною решеткой окно.

У окна лишь поутру я сяду,
Волю дам ненасытному взгляду,
Вот напротив окошечка стук,
Занавеска поднимется вдруг.

На меня посмотрела плутовка,
Опустилась на ручку головка,
А с плеча будто сдул ветерок,
Полосатый скатился платок.

Но бледна ее грудь молодая
И сидит она долго, вздыхая,
Видно буйную думу тая,
Все тоскует по воле, как я.

Не грусти, дорогая соседка,
Захоти лишь, откроется клетка,
И как божий птички вдвоем
Мы в широкое поле порхнем.

У отца ты ключи мне украдешь,
Сторожей за пирушку усадишь,
А уж с тем, что приставлен к дверям,
Постараюся справиться сам.

Избери только ночь потемнее,
Да отцу дай вина похмельнее,
Да повесь, чтобы видеть я мог,
На окно полосатый платок.

1937 г.


В КРАСНОЯРСКЕ ТЮРЬМА БОЛЬШАЯ

В Красноярске тюрьма большая,
Народу в ней не перечесть.
Ограда каменная высока,
Через нее не перелезть.

И вот заходит тюрьмы начальник
И начинает выкликать:
- Рецидивисты, все собирайтесь,
Пора вас в лагерь отправлять.

Рецидивисты все собралися,
Сложили вещи подле ног,
А чья-то, чья-то мать-старушка
Стоит и плачет у ворот.

А сын заметил и сам заплакал,
И вытер слезы рукавом,
Сестренка тоже вытирала
Своим батистовым платком.

Вот поезд тронулся и помчался,
Помчался прямо па восток,
И до лихого Магадана
Остановиться он не мог.


ИДУТ НА СЕВЕР, СРОКА ОГРОМНЫЕ

Идут на север, срока огромные,
Кого ни спросишь, у всех указ.
Взгляни в глаза мои суровые,
Взгляни, быть может, в последний раз.

А завтра утром, покинув Пресню, я
Уйду этапом на Воркуту.
И под конвоем, в работе тяжкой,
Быть может смерть я себе найду.

Друзья накроют мой труп бушлатиком,
На холм заснеженный превознесут.
Хам забросают землей замерзшею,
А сами горестно запоют.

А ты стоять будешь у фотокарточки.
Платком батистовым слезу утрешь.
Не плачь, не плачь ты, подруга милая,
Ты друга милого себе найдешь.

Найдешь ты друга, любить он будет,
Но сын отца уж не будет знать.
Расти он будет в сиротстве горьком,
Отца родного лишь вспоминать.


Я ПОМНЮ ТОТ ВАГИНСКИЙ ПОРТ

Я помню тот Вагинский порт
И крик парохода угрюмый,
Как шли мы по трапу на борт
В холодные мрачные трюмы.

От качки стонали зэка,
Обнявшись как родные братья,
И только порой с языка
Срывались глухие проклятья.

Не крики, а жалобный стон
Из каждой, груди вырывался.
Прощай навсегда, материк! -
Ревел пароход - надрывался.

Будь проклята ты, Колыма,
Что названа черной планетой.
Сойдещь поневоле с ума,
Отсюда возврата уж нету.

А утром растаял туман,
Утихла пучина морская.
Лежал впереди Магадан, -
Столица колымского края.

Пятьсот километров тайга
И люди там бродят, как тени.
Машины не ходят туда,
Бредут, спотыкаясь, олени.

Я знаю, меня ты не ждешь,
В открытые двери вокзала
Встречать ты меня не придешь -
Об этом мне сердце сказало.

Прощайте и мать, и отец,
И вы, мои родные дети,
Знать горькую чаши до дна
Досталось мне выпить на свете.

Будь проклята ты, Колыма,
Что названа черной планетой.
Сойдешь поневоле с ума.
Отсюда возврата уж нету.


ПЕСНЯ ФАШИСТСКИХ НЕВОЛЬНИЦ

Далекий мой, пора моя настала.
Я карандаш последний раз беру,
Кому б моя записка ни попала,
Она тебе писалась одному.

Родимый мой, любимую веснянку
Нам не певать в весенний месяц май.
Споем о том, как девушку Татьянку
Вели в неволю, в чужедальний край.

Споем о том, как завтра утром рано
Пошлют ее по скорбному пути.
Прощай, родной, забудь свою Татьянку,
Не жди ее, но только отомсти.

Скажи, родной, что может дать рабыне
Чугунная немецкая земля?
Наверно на какой-нибудь осине
Уже готова для меня петля.

А может мне валяться под откосом
С разбитой грудью у чужих дорог
И по моим по шелковистым косам
Пройдет немецкий кованый сапог.

Прощай, родной, забудь про эти косы,
Они мертвы, им больше не расти.
Забудь калину, на калине - росы,
Забудь про все, но только отомсти.

Ты звал меня своею нареченной,
Веселой свадьбы ожидала я.
Теперь меня назвали обреченной
И молодость погублена моя.

Пусть не убьют меня, не искалечат,
Пусть доживу до праздничного дня,
Но и тогда ты не ходи на встречу,
Ты не узнаешь все равно меня.

Все, что цвело - затоптано, увяло
И я сама себя не узнаю.
Забудь про то, что как любил, бывало,
Но отомсти за молодость мою.

Услышь меня за темными лесами:
Убей врага, мучителя - убей!
Письмо тебе писала я слезами,
Печалью запечатала своей.


ЧЕРЕДОЙ ЗА ВАГОНОМ ВАГОН

(Второй вариант)

Сквозь тайгу за вагоном вагон -
Мы от тряски дорожной устали.
Спецэтапом идет эшелон
Прямо с Пресни в колымские дали.
ПРИПЕВ
О, не печалься, любимая,
За разлуку прости ты меня,
Я вернусь раньше времени в дом,
Дорогая, прости.
Как бы ни был мой приговор строг,
Я вернусь на родимый порог.
И тоскуя по ласкам твоим,
Под окном постучу.
На площадке вагонов конвой
Ощетинил свои автоматы.
Кто решится рискнуть головой,
Не минуя жестокой расплаты?
ПРИПЕВ
О, не печалься, любимая,
За разлуку прости ты меня,
Я вернусь раньше времени в дом,
Дорогая, прости.
Как бы ни был мой приговор строг,
Я вернусь на родимый порог.
И тоскуя по ласкам твоим,
Под окном постучу.
Здесь на каждом вагоне замок.
Зарешечены окна и двери,
Чтобы каждый задуматься мог
О свободе - бесценной потере.
ПРИПЕВ
О, не печалься, любимая,
За разлуку прости ты меня,
Я вернусь раньше времени в дом,
Дорогая, прости.
Как бы ни был мой приговор строг,
Я вернусь на родимый порог.
И тоскуя по ласкам твоим,
Под окном постучу.
Эту песню я выучил там,
Где судьба нас этапом связала.
По колымским лихим лагерям
И она мне в пути помогала.
ПРИПЕВ
О, не печалься, любимая,
За разлуку прости ты меня,
Я вернусь раньше времени в дом,
Дорогая, прости.
Как бы ни был мой приговор строг,
Я вернусь на родимый порог.
И тоскуя по ласкам твоим,
Под окном постучу.


ОХ ДА И ПОЙМАЛИ ОРЛА

(Старинная)

Ох да и поймали орла во чистом поле.
В вольной волюшке его словили.
Понаставили силков-петеличек,
Да опутали его все крылышки.

Ох да и не смог он разорвать петель.
Да не смог подняться в небушко.
Посадили его в клетку каменну,
В клетку каменну да за решеточку.

Ох да как ни бился, ни старался он,
Не мог вырваться на волюшку,
Не мог вырваться на волюшку,
Да склонил буйную головушку.

Ой да заклевали его злые вороны,
Злые вороны да все охранники.
И не стало орла - смела сокола,
Смела-сокола да раз-разбойничка.


ГОП СО СМЫКОМ

песня немецкого танкиста.
(Запись со слов в 1944 г. в г. Чита)

Дран-драп - это буду я,
Воровство - профессия моя,
Я в Берлине научился,
А в Париже наловчился,
И попал я в русские края. Да, да.

С завистью писали мне друзья:
Дескать ведь счастливый очень я.
Ведь на танке - не в пехоте,
Можно славно подработать,
А от смерти защитит броня. Да, да.

Верно - я подумал, путь хорош.
Ну, теперь ты Драпа наживешь!
В самом деле, ведь в пехоте,
При любой большой охоте,
Все, что ты награбишь, не упрешь. Да, да.

"Тигр" тебя в бою не подведет.
Он тебе, что надо, все упрет.
Он не только курку, яйки,
Но и хату, и хозяйку,
И корову с хлевом заберет. Да, да.

Тут еще завистникам назло,
Мне судьбою счастье повезло.
Мне бензину подзалили,
В "Тигр" меня пересадили
И послали в ближнее село.

Налетели мы па крайний дом.
Жили в нем старуха с стариком.
В ноги бросилась старуха,
Я ее прикладом в ухо,
Старика прикончил сапогом,

Вспомнил просьбу Минночки своей,
Стал я выбирать, что поценней:
Первым делом две перины
Погрузил в свою машину,
Сапоги, утюг и двух гусей.

Начал было погреб проверять,
Где-то близко начали стрелять.
Я оттуда быстро вышел,
Крик и драку я услышал
И решил скорее удирать. Да, да.

Под напором стали и огня,
Не спасла тигровая броня.
Под истошный крик гусиный
Загорелися перины,
Загорелись брюки у меня. Да, да.

Быстро отстегнул я пистолет
И начал кататься по земле.
Кто-то треснул меня в ухо,
Как ударил я старуху,
Заиграли черти в голове. Да, да.

Минна, промышляй теперь сама,
Я не езжу больше по домам.
В плен попал я, мила Минна,
И хожу в одной штанине,
Хорошо, что лето - не зима. Да, да.

Дран-Драп - это буду я.
Гитлер, Рибентроп - мои друзья.
Вместе тащим и воруем,
Вместе шайкою пируем,
Вместе ожидает нас петля.


БУРЕЛОМАМИ ПЕРЕЛОМАНЫЙ

Буреломами переломапый
Край бурановый под охраною.
Костерок ослаб - не сберечь его,
В яме - волчий вой.

Кто упал - лежит.
Песню снег сложил.
Нам про лесосплав -
Утро слизлое.
В ледяной воде -
С телогреек - пар,
И дымит запал,
К небу тянется.

Кто останется,
Тот не встанет в строй,
Как дьяк истину,
Сапоги стянуть
И в сухое влезть,
И приснится лес Одинаковый.

Неоконченная. Напел А. Урчуков.


Я РОДИЛСЯ ВО ПОЛТАВЕ

Я родился во Полтаве,
В тюрьму каменну попал.
Тюрьма - камера закрыта,
В ней не слышно ничего.

Вышел с камеры, - налево
Стоит родна мать, отец.
Отец голову повесил,
Мать слезами облилась.

Я РОДИЛСЯ ВО ПОЛТАВЕ.

(Второй вариант)

Я родился во Полтаве,
В тюрьму каменну попал.
В ней железные решетки
И не слышно ничего.

Только воры да злодеи
Кандалами бренькачат.
Вышел с камеры, налево
Стоит родна мать, отец.

Отец голову повесил,
Мать слезами залилась.
Не плачь, отец, не плачь, мать,
Я этого заслужил.

Ольга Тимофеевна Авдеенко.
98 лет. Красноярск.


ПОЧЕМУ ТЫ, ЯМЩИК, ПЕРЕСТАЛ ПЕСНИ ПЕТЬ?

Почему ты, ямщик, перестал песни петь?
Не поешь и какой-то унылый.
Колокольчик один продолжает звенеть,
А тебя не слыхать, друг мой милый.

"Это было давно, год, примерно, назад,
Вез я девушку трактом почтовым.
Круглолица она, словно тополь стройна
И накрыта платочком шелковым.

Попросила она, чтоб я песню ей спел,
Я запел и она подхватила.
Кони мчались стрелой, словно в море волна,
Как несла их нечистая сила.

Вдруг жандармский разъезд перерезал нам путь,
Наша тройка как вкопана встала.
Кто-то выстрелил вдруг прямо в девичью грудь
И она как цветочек завяла.

Перед смертью она лишь успела сказать:
"Из тюрьмы я недавно бежала.
Слишком рано пришлось за народ умирать,
Ох, как жаль, ято я сделала мало".


СИЖУ ЗА РЕШЕТКОЙ В ТЕМНИЦЕ СЫРОЙ

(Народный вариант "Узника" А. С. Пушкина)

Сижу за решеткой
В темнице сырой,
Да вскормленный на воле
Орелик молодой.

Эх, и да вскормленный на воле
Орелик молодой.

Мой верный товарищ,
Махая крылом,
Да кроваву пищу
Клюет под окном.

Эх, и да кроваву пищу
Клюет он под окном.

Клюет он и бросает
И смотрит в окно
Да как будто со мною
Задумал он одно.

Эх, и да как будто со мною
Задумал одно.

Зовет меня он взглядом
И криком своим
И он вымолвить хочет:
"Давай, брат, улетим".

Мы вольные птицы,
Пора, брат, пора,

Да острог нам не батька,
Тюрьма нам не сестра.

Эх, да и острог нам не батька,
Тюрьма нам не сестра.

Туда, где синеют
Морские края,
Туда, где гуляет
Лишь ветер да я.

Эх, и да туда, где гуляет
Лишь ветер да я.


ТЕЧЕТ РЕЧЕНЬКА

Течет реченька да по песочечку,
Бережочек сносит.
А в тюрьме сидит молодой жиган.-
Начальничка просит:

- Ой, начальничек, включи-ка чайничек,
Отпусти на волю.
А дома соскучилась, а дома скурвилась
Милая залетка.

А начальничек включит чайничек,
Не дает поблажки.
А молодой жиган Шульга Жиганов
Гниет в каталажке.

Ой, ходят слушеньки: суки-стражники
Днями и ночами.
А вы скажите мне, вы братья-граждане,
Кем пришлись начальнику?

Течет реченька да по песочечку,
Моет Золотишку...
А молодой жиган Шульга Жиганов Заработал вышку.

ТЕЧЕТ РЕЧЕНЬКА

(второй вариант)

Течет реченька,
Да по песочечку,
Бережочек сносит,
А в тюрьме сидит
Молодой жиган,
Начальника просит:

Ой, начальничек
да ты полковничек,
Отусти на волю.
А дома соскучилась,
Больно смучилась
Невестушка Оля.

А начальничек,
Да тот полковничек,
Не дает поблажки.
А молодой Жиган,
Да Жиган Жиганов,
Гниет в каталажке.

Ой, ходят слушаньки,
Что он свершил побег,
Обманул охрану.
Он начальничку,
Да полковничку,
Нанес в сердце рану.

Течет реченька,
Да по песочечку,
Моет золотишку.
А молодой Жиган,
Да Жиган Жиганов
Заработал вышку.


КТО Б НИ БЫЛ ТЫ, ПЕЧАЛЬНЫЙ МОЙ СОСЕД

Михаил Лермонтов

Кто б ни был ты, печальный мой сосед,
Люблю тебя, как друга юных лет,
Тебя, товарищ мой случайный,
Хотя судьбы коварною игрой
Навеки мы разлучены с тобой
Стеной теперь, а после - тайной.

Когда зари румяный полусвет
В окно тюрьмы прощальный свой привет
Мне, умирая, посылает,
И опершись на звучное ружье,
Наш часовой, про старое житье
Мечтая, стоя, засыпает.

Тогда чело склонив к сырой стене,
Я слушаю - и в мрачной тишине
Твои напевы раздаются.
О чем они? Не знаю, но тоской
Исполнены и - звуки чередой,
Как слезы, тихо льются, льются.

И лучших лет надежда и любовь
В груди моей все оживает вновь,
И мысли далеко несутся.
И полон ум желаний и страстей,
И кровь кипит - и слезы из очей,
Как звуки, друг за другом льются.


ПОСТОВОЙ, ОТВЕРНИСЬ

Постовой, отвернись,
Сделай вид, что не видишь.
Я рвану за кусты
Да с обрыва - в реку.
Я вдохну всей душой
Воздух чистый, свободный
И тебе на прощание
Крикну: "Ку-ку!"

И тогда ты стреляй,
Поднимай ты тревогу.
Никакой опервзвод
Не догонит меня.
Буду бога молить я,
Чтоб послал тебе счастья,
До конца моей жизни,
До последнего дня.


НА НАРАХ СИДЕЛИ ДВА РЫЛА

На нарах сидели два рыла,
Мотали соплю на кулак.
Один был по кличке Бацилла,
Другой по кликухе - Чумак.

Им счастье свободу дарило,
Без риска прожить им - никак.
На Катю поставил Бацилла,
На Маньку поставил Чумак.

Фартишка в картишки валила.
У фраеров дело - пятак.
С азартом играет Бацилла,
Бьет точно азартный Чумак.

А ночью, прохладно уж было,
Продулись друзья просто так.
Катюшу зарезал Бацилла,
А Маню зарезал Чумак.


3А ОКНОМ КУДРЯВАЯ БЕЛАЯ АКАЦИЯ

За окном кудрявая, белая акация.
Солнышко в окошечко алым цветом льет.
У окна старушечка - лет уже не мало,
С Воркуты далекой мать сыночка ждет.

Вот однажды вечером принесли ей весточку.
Сообщили матери, что во цвете лет.
Соблазнив приятеля, ваш сыночек-Ванечка,
Темной-темной ноченькой совершил побег.

Он ушел из лагеря в голубые дали.
Шел тайгой дремучею ночи напролет.
Чтоб увидеть мамочку и -сестренку Танечку.
Шел тогда Ванюшеньке двадцать первый год.

Вот однажды вечером постучал в окошечко.
Мать, увидев сына, думала, что сон.
Скоро расстреляют, дорогая мамочка,
И, прижавшись к стенке, вдруг заплакал он.

Ты не плачь, старушечка, не грусти, не надо.
Ты слезами сына не вернешь назад.
Капельки хрустальные на ветвях березы,
Тихо-тихо капают и роняют слезы.


НЕ СЛЫШНО ШУМА ГОРОДСКОГО

Не слышно шума городского,
За Невской башней тишина,
А на штыке у часового
Горит полуночная луна.

Вот бедный юноша - ровесник
Младым цветущим берегам,
В глухой тюрьме заводит песню,
Передает тоску волнам.

"Прости-прощай, моя невеста,
Сломись венчальное кольцо,
Навеки здесь уж мое место -
Не быть мне мужем и женой.

Сосватал я себе неволю,
Мой жребий - слезы и тоска.
Но я молчу. Такую долю
Взяла сама моя рука.

Откуда ж прийдет избавленье,
Откуда ждать бедам конец?
Но есть на свете утешенье
И на святой Руси отец.

О, русский царь, в твоей короне
Есть без цены драгой алмаз.
Он значит - милость. Будь на троне
И, наш отец, помилуй нас.

А мы с молитвой крепкой к богу
Падаем все ниц к твоим ногам
Вели ж - и мы пробьем дорогу
К твоим победным знаменам".

Уж ночь прошла, с рассветом в злате
Давно день новый засиял,
А бедный узник в каземате
Все ту же песню напевал.


УЗНИК

М. Лермонтов
(Отворите мне темницу)

Отворите мне темницу,
Дайте мне сиянье дня,
Черноглазую девицу,
Черногривого коня.
Я красавицу младую
Прежде сладко поцелую,
На коня потом вскочу,
В степь, как ветер, улечу.

Но окно тюрьмы высоко;
Дверь тяжелая с замком;
Черноокая далеко
В пышном тереме своем.
Добрый конь в зеленом поле
Без узды, один на воле
Скачет весел и игрив,
Хвост по ветру распустив.

Одинок я - нет отрады:
Стены голые кругом;
Тускло светит луч лампады
Умирающим огнем;
Только слышно: за дверями
Звучиомерными шагами
Ходит в тишине ночной
Безответный часовой.


НА СТАРОМ КУРГАНЕ, В ШИРОКОЙ СТЕПИ

Н. С. Никитин

На старом кургане, в широкой степи,
Прикованный сокол сидит на цепи.
Сидит уже тысячу лет,
Все нет ему воли и нет!

И грудь он с досады когтями терзает,
И каплями кровь из груди вытекает.
Летят в синеве облака,
А степь широка, широка!


Я ДЫШАЛ СИНЕВОЙ, БЕЛЫЙ ПАР ВЫДЫХАЛ

В. Высоцкий

Я дышал синевой, белый пар выдыхал
Он летел, становясь облаками.
Снег скрипел подо мной, поскрипев, затихал,
А сугробы прилечь завлекали.
И звенела тоска, что в безрадостной песне поется,
Как ямщик замерзал в той глухой незнакомой степи.
Усыпив ямщика, заморозило желтое солнце,
И никто не сказал - шевелись, поднимайся, не спи.
Я шагал по Руси, по макушку в снегу.
Полз, катился, чтоб не провалиться.
Сохрани и спаси, дай веселья в пургу,
Дай не лечь, не уснуть, не забыться.
Тот ямщик-чудодей бросил кнут и - куда ему деться!
Помянул о христе, ошалев от заснеженных верст.
Он, хлеща лошадей, мог бы этим немного согреться.
Ну а он в доброте их жалел и не бил, и замерз.
Отраженье свое увидел в полынье - и
взяла меня оторопь - в пору б,
Оборвать житие - я ж по грудь во вранье.
Выпить штоф на последок - и в прорубь.
Пусть душа пропита, ей там голой не выдержать стужу.
В прорубь надо да в омут, но сам, а не руки сложа.
Пар валит изо рта - то душа моя рвется наружу.
Выйдет вся, схороните, зарежусь - снимите с ножа.
Снег кружит над землей, над страною моей.
Мягко стелет, в запой зазывает.
Ах, ямщик удалой пьет да хлещет коней,
А непьяный ямщик замерзает.


ЗА РЕШЕТКОЙ СИЖУ И С ТОСКОЮ ГЛЯЖУ

За решеткой сижу
И с тоскою гляжу
На свободу.
Ходят люди внизу
И сдержать не могу
Я слезу.
Есть хотел,
Хлеб украл,
А закон покарал...
Как жестоко!
ПРИПЕВ
Восемь лет мне сидеть,
Кудри черные стали седеть.
Ой, ой!
Я с тобою одной,
Совершенно больной,
Неужели меня забудешь?
Я с начальником бьюсь,
Я боюсь, что к тебе не вернусь.
Здесь баланду дают
И за правду нас бьют
Очень больно.
Ты меня не забудь,
Передачку пришли
Как-нибудь.
Помню, как за тобой
Все ходили гурьбой,
Но со мной убегала от всех,
Рассыпая свой солнечный смех.

ПРИПЕВ
Восемь лет мне сидеть,
Кудри черные стали седеть.
Ой, ой!
Я с тобою одной,
Совершенно больной,
Неужели меня забудешь?
Я с начальником бьюсь,
Я боюсь, что к тебе не вернусь.

А. Урчуков (напел)


И ВОТ СИЖУ ОПЯТЬ В ТЮРЬМЕ

И вот сижу опять в тюрьме,
Не светит солнце больше мне,
На нарах я, на нарах я, на нарах.

А на свободе фраера
Гуляют с ночи до утра
И шмары, бля,
И шмары, бля,
И шмары.

Настала русская пора,
Мы закричали, бля, "Ура!"
Свобода, бля!
Свобода, бля!
Свобода!.

Один вагон набит битком,
А я как курва с котелком
По шпалам, бля,
по шпала, бля,
По шпалам...

Вот захожу я в магазин,
Ко мне подходит гражданин,
Лягавый, бля,
лягавый, бля,
Лягавый.

Он говорит: - Твою-то мать,
Попался снова ты опять!
Попался, бля,
попался, бля,
Попался!

И вот опять передо мной
Всю ночь маячит постовой
С обрезом, бля,
с обрезом, бля,
С обрезом.

Какой я был тогда дурак -
Надел ворованный пиджак
И старый, бля,
и старый, бля,
И старый.

Сижу на нарах, блох ищу,
Картошку чистить не хочу.
Кошмары, бля,
кошмары, бля,
Кошмары!


КОГДА С ТОБОЙ МЫ ВСТРЕТИЛИСЬ

Когда с тобой мы встретились
Черемуха цвела.
И в тихом парке музыка играла.
И было мне тогда еще
Совсем не так уж много лет,
Но дел успел наделать я немало.

Я по ночам работал, а утром для утех
Швырял хрусты налево и направо.
А ты меня любила,
Но часто говорила,
Что жизнь блатная
Хуже, чем отрава.

Однажды я увидел вас
Со Шкапом на мосту.
Он был бухой и ты была бухая.
Склонял тебя к измене он,
Просил тебя отдаться он,
Ты соглашалась, головой кивая.

Однажды поздно вечером
Я встал вам на пути.
Узнав меня ты сразу побледнела.
А я ему сказал тогда:
"Пойдем-ка, отойдем чуть-чуть"
И мойка его ребрышки задела.

Он умер на глазах твоих,
А я ушел к себе.
Ты плакала, убийцу проклиная.
А я на чердаке сидел,
На фото на твое глядел,
На нем ты улыбалась как живая.

Казенный дом с решеточкой,
Окошко с козырьком,
А на плечах тюремная одежда.
Квадратик неба синего
Вдали едва виднеется,
На нем - звезда,
Как бледный луч надежды.

Боюсь, что не окончится
Мой тяжкий Приговор,
Боюсь, что не увижусь я с тобою.
Всего скорее выведут
Меня в глухой тюремный двор,
Раздастся выстрел -
Я глаза закрою.


КТО НИ БЫЛ В ТЮРЬМЕ, СУДИТЬ НЕ МОЖЕТ

Кто ни был в тюрьме, судить не может -
Скольких она ужасов полна.
Бедный мальчик, кто тебе поможет?
Чашу горя выпил ты до дна.
ПРИПЕВ
Часовой, ребенка успокойте.
Чтобы он не плакал, не рыдал,
Дверь в темницу шире приоткройте,
Чтобы он свободу увидал.
Каблуки стучат по коридору.
Часовой ключами не звенит.
Не имеет состраданья к вору,
Плач дитя его не леденит.
ПРИПЕВ
Часовой, ребенка успокойте.
Чтобы он не плакал, не рыдал,
Дверь в темницу шире приоткройте,
Чтобы он свободу увидал.
От печали сердцу больно стало.
Словно погреб каменный мой склеп.
Cлышу, часовой сказал устало:
"Не кричи, малец давно ослеп".


TЫ ДАЛЕКО

Ты далеко.
В руках моих от тебя письмо.
Как светлый дуч
Из темных туч
Позабыть не смог.
Боль и обида
В разлуке с тобой.
Запомни то счастье,
Что было со мной.
ПРИПЕВ
А ты далеко,
А сердце рядом с тобой.
Ты далеко,
Вернись ко мне,
Но ты далеко.
Мне без тебя нелегко.
Я так хочу увидеть тебя,
Но ты далеко.
Твое письмо
Я прочел уж не первый раз.
Ночь напролет
Не сомкнул я усталых глаз.
И все мне казалось,
Что ты предо мной.
Как будто бы голос
Я слышу родной.
ПРИПЕВ
А ты далеко,
А сердце рядом с тобой.
Ты далеко,
Вернись ко мне,
Но ты далеко.
Мне без тебя нелегко.
Я так хочу увидеть тебя,
Но ты далеко.


ЧЕРЕДОЙ ЗА ВАГОНОМ ВАГОН

Чередой за вагоном вагон,
С мерным стуком по рельсовой стали
Спецэтапом идет эшелон
С Украины в таежные дали.
ПРИПЕВ
Не печалься, любимая,
За разлуку прости ты меня.
Я вернусь раньше времени,
Дорогая, клянусь.
Как бы ни был мой приговор строг,
Я вернусь на родимый порог.
И тоскуя о ласках твоих,
Тихо в дверь постучу.
Здесь на каждой площадке конвой,
Три доски, вместо мягкой постели,
А на крыше сидит часовой,
Положив автомат на колени.
ПРИПЕВ

Заносило пургой эшелон.
Даже дизелю сил не хватало.
И тогда под удар топора,
Эта песня о милой звучала.
ПРИПЕВ

Эту песню я выучил там,
Где в этапах судьба нас связала.
Подобрал к ней знакомый мотив
И она мне в пути помогала.
О, не печалься, любимая,
За разлуку прости ты меня
(и т.д. весь припев.)


ЗА МЕНЯ НЕВЕСТА ОТРЫДАЕТ ЧЕСТНО

За меня невеста отрыдает честно,
За меня ребята отдадут долги.
За меня другие отпоют все песни
И, быть может, выпьют за меня враги.

Не дают мне больше интересных книжек.
И моя гитара нынче без струны.
И нельзя мне выше, и нельзя мне ниже,
И нельзя мне солнца, и нельзя луны.

Мне нельзя на волю - не имею права.
Можно лишь от двери до глухой стены.
И нельзя мне ниже, и нельзя мне выше.
Можно только небо, можно только сны.

Сны про то - как выйду,
Как замок мой снимут,
Как мою гитару отдадут
Кто меня там встретит,
Как меня там примут,
и какую песню мне споют?


СОЛНЦЕ ВСХОДИТ И ЗАХОДИТ

Солнце всходит и заходит,
А в моей тюрьме темно.
Днем и ночью часовые
Стерегут мое окно.

Как хотите стерегите,
Я и так не убегу.
Мне и хочется на волю,
Цепь порвать я не могу.

Ох вы, цепи, мои, цепи,
Вы железны сторожа!
Не разбить мне, не порвать,
Без булатного ножа.

Черный ворон, черный ворон,
Что кружишься надо мной.
Ты добычи не добьешься,
Я пока еще живой.


ПОТЮРЕМЩИКИ, СОТОВАРИЩИ...

Потюремщики, сотоварищи,
Я вам песню сейчас пропою,
Как на кладбище Митрофановском
Отец дочку зарезал свою.

Отец, мать и дочь жили весело,
Но судьба их нелегкой была.
Надсмеялася над сироткою,
Мать в сырую могилу ушла.

После матери отец дочь любил,
Но недолго была благодать.
Он нашел себе жену новую:
"Валя-Валя, вот будет нам мать".

Злая мачеха невзнавидела
Семилетнюю дочку-дитя,
Хоть ничем ее не обидела,
Но отцу свой наказ отдала:

"Ты убей ее иль в приют отдай,
Только сделай ты все поскорей,
А не сделаешь, я уйду от вас,
Мне одной будет жить веселей".

Мысль злодейская пала в голову,
Перестал отец дочку любить.
В детский дом отдать было совестно,
И решил он тут дочку убить.

"Валя, милая, подойди ко мне,
Я хочу тебе что-то сказать.
Мы пойдем с тобой нынче вечером
На могилку проведывать мать".

А на кладбище Митрофановском,
Дочь не знала про думы отца.
Подошел он к ней, лицо бледное
"Валя, Валя, прости подлеца".

Тут блеснул кинжал, тут раздался крик,
Кровь горячая тут потекла.
Собрался народ возле девочки,
А уж девочка мертвой была.

Я кончаю петь песню грустную
И хочу вам, мужчины, сказать:
Коль умрет у вас жена первая,
То вторая уж детям не мать.


НА КОЛЫМЕ, ГДЕ ТУНДРА И ТАЙГА КРУГОМ

На Колыме, где тундра и тайга кругом,
Среди замерзших елей и болот,
Тебя я встретил с твоей подругою,
Сидевших у костра вдвоем.

Шел крупный снег и падал на ресницы вам.
Вы северным сияньем увлеклись.
Я подошел к вам и руку подал,
Вы встрепенулись и поднялись.

И я заметил блеск прекрасных карих глаз.
С тех пор мы стали с тобой дружить.
Дала ты слово быть моею,
Навеки верность мне сохранить.

В любви и ласках время незаметно шло.
Пришла весна и кончился твой срок.
Я провожал тебя тогда на пристани,
Мелькнул в толпе твой беленький платок.

А годы шли с тоской, себя замучил я,
Я встречи ждал с тобой, любовь моя.
По актировке - врачей путевке
И покидаю я лагеря.

И вот я покидаю тот суровый край,
А поезд все быстрей летит на юг.
И всю дорогу молю я бога,
Приди встречать меня, мой милый друг.

Огни Ростова поезд захватил в пути.
Вагон к перрону тихо подходил.
Тебя больную, совсем седую,
Наш сын к вагону подводил.

Так здравствуй, поседевшая любовь моя!
Пусть кружится и падает снежок.
На берег Дона, на ветку клена,
На твой заштопанный, худой платок.


ЗДРАВСТВУЙ, МАТЬ, ПРИМИ ПРИВЕТ ОТ СЫНА

Здравствуй, мать, прими привет от сына.
Пищет он тебе издалека.
Я живу, но жизнь моя разбита,
Одинока, нищенски горька.

Завезли меня в края чужие
С бестолковой буйной головой.
И разбили жизнь мою младую,
Разлучили, маменька, с тобой.

Жаль одно: сестренку не увижу
И братишку очень я люблю.
И тебя, родная, не обижу,
На прощанье крепко руку жму.

И под елкой или под березой,
Я, наверно, свой приют найду.
Распрощаюсь с горькою судьбиной,
И к тебе я, мама, не приду.


ИЗ КОЛЫМСКОГО БЕЛОГО АДА

Из колымского белого ада
Шли мы в зону в морозном дыму.
Я заметил окурочек с красной помадой
И рванулся из строя к нему.

- Стой, стреляю! - воскликнул конвойный.
Злобный пес разорвал мне бушлат.
Дорогие начальники, будьте покойны,
Я уже возвращаюсь назад.

Баб не видел я года четыре,
Но и мне, наконец, повезло.
Эх, окурочек! Может быть с ТУ-104
Диким ветром тебя занесло?

Мужики все, до зоны шагая, вздыхали,
Не сводили с окурочка глаз,
Все мы волю в тот час вспоминали
И невест, ожидающих нас.

С кем ты, Маня, любовь свою крутишь?
С кем дымишь сигаретой одной?
Знаю, даже билета не купишь,
Чтоб хотя пролететь надо мной.

В честь твою затевал я попойку
И французским поил коньяком.
Сам пьянел от того, что курил эту тройку,
С золотым на конце ободком.

Пострадал я за этот окурок,
Никого не виня, не кляня,
Господа из влиятельных урок
За размах уважали меня.

Проиграл тот окурок я в карты,
Хоть дороже он тыщи рублей.
Даже тут не видать мне счастливого фарта.
Подвела меня дама червей.

Проиграл я и шмотки, и сменку.
Сахарок за два года вперед.
И сижу я на нарах, обнявши коленки,
Мне ведь не в чем идти на развод.

- Негодяй! Ты три года потратил,
На прекрасных, блистательных дам!
Только зря, говорю, гражданин надзиратель,
Бьешь меня кулаком по губам.

Шел я в карцер босыми ногами,
Как Христосик спокоен и тих.
И кровавыми красил губами
Я концы сигареток своих.


СОЛНЦЕ ВСХОДИТ И ЗАХОДИТ

Солнце всходит и заходит,
А в тюрьме моей темно,
Дни и ночи часовые
Да, эх, стерегут мое окно.

Как хотите, стерегите,
Я и так не убегу.
Мне и хочется на волю,
Да, эх, цепь порвать я не могу.

Ах вы, цепи, мои цепи,
Вы железны сторожа,
Не порвать мне, не разбить вас -
Да, эх, никому и никогда.

Не гулять мне, как бывало,
По родимым по полям:
Моя молодость пропала (завяла) -
Да, эх, по острогам, по тюрьмам.

Ах ты, ворон, черный ворон,
Что ты вьешься надо мной?
Аль почуял ты добычу?
Да, эх, черный ворон, - я не твой.

Солнце всходит и заходит,
А в моей тюрьме темно,
Дни ночи часовые
Да, эх, стерегут мое окно.


НЕ СПИТСЯ МНЕ, НЕ ЛЕЖИТСЯ

"Не спится мне и не лежится,
И сон меня не берет.
Приди же ко мне, дорогая,	(2 раза)
И успокой меня".

"Не раз и не два приходила
К Иркутской я тюрьме.
Все камеры были закрыты	    (2 раза)
И стража не спала".

"О врешь ты, о врешь, дорогая,
Нигде ты не была.
Все камеры были открыты	    (2 раза)
И страж'а вся спала."


СЫН ТЫ, МОЙ СЫНОЧЕК

Сын ты, мой сыночек,
Сын мой дорогой,
Что же ты наделал
Сам ты над собой?

Не сумел я, мама,
В лавке торговать.
Испытал я счастья -
Пошел воровать.

И украл я в лавке
Три пары сапог.
За это преступленье
Несу тюремный срок.


ВО ПОЛТАВЕ Я РОДИЛСЯ

Во Полтаве я родился,
В распроклятый край попал,
В одну девицу влюбился
И начал я рисковать.

Рисковал я, рисковал я,
Во неволюшку попал, да,
А неволюшка такая: -
Красноярская тюрьма.

Из Полтавы шлют бумагу:
"Взять мальчишку под расстрел!"
А я мальчик был не промах,
Взял да песенку запел.

"Вейся, вейся, не развейся
Ты веревочка моя,
Завтра рано на базаре
Я купцу продам тебя".

Не пришлося мальчугану
Ту веревочку продать,
А пришлося мальчугану
Двадцать выстрелов принять.

Девятнадцать пролетело
Мимо правого плеча,
А двадцатая, злодейка,
Прямо в грудь мою вошла.

Полилася кровь горяча
Из правого рукава.
Ох ты, курва-блядь Маруська,
Это все через тебя.


В ВОСКРЕСЕНЬЕ МАТЬ-СТАРУШКА

В воскресенье мать-старушка
К воротам тюрьмы пришла,
Своему родному сыну
Передачу принесла.

Передайте передачу,
А то люди говорят,
Что по тюрьмам заключенных
Сильно голодом морят.

А привратник отвечает:
- Твово сына больше нет.
Его нынче расстреляли
Утром раненько чуть свет.

Пошатнулася старушка,
Горько плакать начала.
Уронила передачу,
От ворот тюрьмы пошла.


ТЫ СИДИШЬ И КАРТЫ РАСКЛАДАЕШЬ

Ты сидишь и карты раскладаешь
С королем бубновым на столе.
Та же масть и та же доля злая,
Вот уж год как выпадает мне.

Вот уж год, как я исчез в тумане,
Вот уж год, как я ушел страдать.
Всем я написал, но только маме,
Не успел ни строчки написать.

Что писать, когда на части рвется
Из лохмотьев сшитая душа?
Что писать, когда она смеется,
Прямо в сердце, холодом дыша?

Мы сидим и тянем жизни лямку,
Но а ты, усталая, бредешь.
И па Пресне или па Таганке
Ищешь сына, но там уж не найдешь.

Брось ты, мать, не обивай пороги,
Не давай смеяться над собой.
В наше время люди стали строги,
Их не тронешь материнскою слезой.


МНЕ ТЕМНОЮ НОЧЬЮ НЕ СПИТСЯ

Мне темною ночью не спится.
На сердце тоска и печаль.
И лег бы я спать, да не спится,
А мысли уносятся в даль.

Туда, где родное селенье,
Туда, где подруга живет,
Туда, где промчалося детство,
Меня что-то вечно влечет.

Навек я простился с друзьями,
Любимой лицо позабыл.
Я скован сильными цепями,
Я - каторжник, свет мне не мил.


ИЗ ДАЛЕКО КОЛЫМСКОГО КРАЯ

Из далеко колымского края
Шлю тебе я, родная, привет.
Как живешь ты, моя дорогая,
Напиши поскорее ответ.

Я живу близ Охотского моря,
Где кончается дальний восток.
И живу без нужды, и без горя,
Строю новый в стране городок.

Вот окончится срок приговора,
С Колымою и морем прощусь,
И на поезде в мягком вагоне
Я к тебе, дорогая, вернусь.


КОСТЮМЧИК НОВЕНЬКИЙ, КОЛЕСИКИ СО СКРИПОМ

Костюмчик новенький, колесики со скрипом
Я на тюремную казенку променял.
За эти восемь лет немало горя встретил
И ни один на мне волосик полинял.

А на дворе хорошая погода,
В окошко светит месяц молодой.
А мне сидеть всего четыре года, -
Душа болит - так хочется домой.

(Далее оба куплета повторяются.)


ЧТО НАМ ЭТИ ГРЯЗНЫЕ, РОЖИ ЭТИ РАЗНЫЕ?

Что нам эти грязные,
Рожи эти разные
И на четверых один бычок?
Архи пожелания,
Словно в ожидании:
Ну когда же кончится наш срок?

Были мы романтики,
Были мы влюбленные.
Разные истории у нас.
Брали вперегоночки,
Прямо через форточки,
На кровать ложились только в час.

А теперь с приятелем
Мы в преклонном возрасте.
А все это Сенькины друзья!
Если б не узнали мы
В уголовном кодексе -
Корешок мой Сеничка и я.

Снова в эшелоне, снова в спецвагоне.
На этапе встретились друзья.
Встретились, как братья,
Кинулись в объятья,
Корешок мой Сеничка и я.

Ничего здесь хитрого,
Ничего здесь странного,
На бану спарились и - шабаш.
Фраер громко лается,
За карман хватается;
Сеня, кошелек теперь у нас!

Были мы домушники,
Были мы карманники,
А теперь все это позади.
На руках наручники,
По бокам охранники,
А еще похлеще впереди.

Пускай тревогу бьют, а мы на воле.
Пускай во сне начнут стрелять.
Эгей, ищите ветра в поле!
А нам, дай боже, погулять.


А НА СТОЛЕ БУТЫЛКА САМОГОНКИ

А на столе бутылка самогонки.
Ее по блату сам мент сюда принес.
Чефир, баланда, лук, селедка
И пачка вшивых папирос.

А там в углу сидит татуировщик.
Он колет на спине... Тюрьма, тюрьма...
И вдруг нарядчик быстро залетает:
"Атас, братва, старшой идет сюда!"

Убрали карты, спрятали чернила,
А самогонку сам черт уж не найдет.
Старшой зашел, придраться не к чему было,
Он постоял, повернулся и ушел.

Но только дверь за мусором закрылась,
Загоношилась вся шпана в углу.
И сразу самогонка появилась,
Сразу заметался стос, в буру...


ЗАЧЕМ РАСТРАТЧИКОВ ВЕЗУТ ИЗ ЛЕНИНГРАДА?

Зачем растратчиков везут из Ленинграда
И проституток, разодетых в пух и прах.
Их тут достаточно, других уже не надо,
Как фонарей, вдоль улиц на углах.

Я не расстратил государства миллионы,
Не посещал кафе-шантанов никогда,
Я не носил костюмов модного фасона
И кроме горького не пробовал вина.

Я просто вор, мой стаж с семнадцатого года.
Я воровать пошел мне мало было лет.
Когда из залпика красавица "Аврора"
Шмоляла Зимний, распевая "Гром побед".

Когда я вырос, с родными на Украину,
Где власть менялась не по дням, а по часам.
Осуществив мечту свою, судьбину,
Я от родительского дома убежал.

И вот попал на южный берег Крыма,
Изведав радость, как пирожное, во сне,
Забыл о матери с любимой Украины,
Как и она, наверно, обо мне.

Там познакомился с девчонкой с Ленинграда,
Ее тогда я даже очень полюбил.
Нас познакомила вечерняя эстрада.
Я часто, часто про любовь ей говорил.

Кончался срок ее холодною зимою,
А мне до воли оставалось долго ждать.
И мы решили жить с ней вместе как с женою.
Уйти из лагеря иль попросту сбежать.

Покуралесив пару месяцев на воле,
Нас углрозыск под Смоленском отыскал.
Опять этап, опять телячие вагоны
И мы поехали достраивать канал.

Опять этап, опять телячие вагоны,
Баланда, пайка и картежная игра.
И вот сижу я, слезою обливаясь:
Настанет ли нам лучшая пора?


ПУСТЬ НА ВАХТЕ ОБЫЩУТ НАС ДОЧИСТА

Пусть на вахте обыщут нас дочиста,
Но надзор бы в барак не пришел.
Мы под звуки гармошки наплачемся
И накроем наш свадебный стол.

Женишок мой - бабепочка битая,
Наливает мне кружку, дает.
Для закуски игру баклажанную,
Он помадой губною натрет.

Сам помадой губной он не мажется
И походкой мужскою идет.
Ох и как же мужчиной он кажется!
Только вот борода не растет.

Девки бацают дробью "Цыганочку",
Бабы старые "горько" кричат.
И рыдает одна лесбияночка
На руках незамужних девчат.

Эх, налей-ка за долю Российскую,
Девки выпить спиртяги не прочь
Да за горькую, за лесбияиочку,
Да за первую брачную ночь.


ГОЛОВА ТЫ, МОЯ УДАЛАЯ

Голова ты, моя удалая,
До чего ты меня довела?
Ох, судьба ты, моя роковая!
Ох, для чего меня мать родила?

Для чего меня мама родила,
Эх, чтоб тюремную жизнь испытать.
Вот сижу во тюремной я клетке,
Да света божьего мне не видать.

Я помру на тюремной постеле,
Да похоронят меня кое-как.
И на кладбище для арестантов,
Не придет, не расплачется мать.
(Последняя строка повторяется.)


КАК ОТКРОЮ ГЛАЗА

Как открою глаза, для нас
И опять в перехлест дорог.
Мой последний напарник - пас,
Под амнистией мой корешок.

Эй, начальничек, не томи,
А скажи, где маманя живет?
На, возьми у меня взаймы,
Я богатенький, а не жмот.

Наплевать, что ушла жена,
Главное, чтоб не ушли долги.
Мама, ты у меня одна ,-
Вот такие-то пироги.

Слышишь, мама, не плачь, постой.
Я устал от рисковых дам.
Я сроднился навек с тобой,
Мой заслуженный Магадан.

Так что, старая, извини,
Не поеду с тобой в Москву,
Слишком много там солдатни,
Да и мне, впрочем-то, ни к чему.

Вот что я тебе скажу: поезжай,
Поклонись от меня дядьям,
А халупу нашу продай, слышишь?
Возвращайся ко мне, мама, мам...

Ну, пошел на последний день,
Во владенье родных границ,
Ну-ка сбацай мне, Сень! А, Сень!
Песню про перелетных птиц.

Эх, наяривай, пой, седой,
Чтоб слеза прошибала штык.
Я ж теперь на всю жизнь блатной,
Эх, амнистия!... Пой, старик!


В ТЕМНИЦЕ СИЖУ, НА ВОЛЮ ГЛЯЖУ

В темнице сижу, на волю гляжу,
А сердце так жаждет свободы.
И так пропадет вся юность моя,
Пройдут мои лучшие годы.

Девчонки-бабенки сгубили меня,
За что и попал за решетку.
На воле я жил, с девчонкой дружил,
Для этого надо деньжонки.


НОЧЬ ОПУСТИЛАСЬ НАД ЗОНОЙ

Ночь опустилась над зоной,
Потухли в бараках огни,
А юноша тихо считает
Беды своей тяжкие дни.

Их много... Десяток годочков
И надо считать да считать,
А хватит ли силы дождаться,
Чтоб снова обнять свою мать?

Девчонка, конечно, забудет,
Ведь что ей какой-то уркач?
В ночной тишине раздается
Утробный со всхлипами плач.


ПОСТОВОЙ, ОТВЕРНИСЬ!

Постовой, отвернись,
Сделай вид, что не видишь.
Я рвану за кусты
Да с обрыва - в реку.
Я вздохну всей душой
Воздух чистый, свободный
И тебе на прощание
Крикну: "Ку-ку!"

И тогда ты стреляй,
Поднимай ты тревогу.
Никакой опервзвод
Не догонит меня.
Буду бога молить я,
Чтоб послал тебе счастья,
До конца твоей жизни,
До последнего дня.


НА СТЫКАХ РЕЛЬС СТУЧАТ КОЛЕСА

На стыках рельс стучат колеса,
Вагон столыпинский трясет.
А Ванька-Клещ лежит на полке,
Печально песенку поет.

- Когда-то был я парень бравый,
Ходил с кудрявой головой,
На всех на пьянках, на гулянках
Девчонки бегали за мной.

Но среди них была Маруся -
Моя любовь, моя беда.
Я предложил ей: "Будь моею",
Она сказала: "Никогда,

Я не пойду за хулигана,
Хоть ты красивей всех ребят.
Я не люблю, когда ты пьяный,
Когда глаза огнем горят".

И за другого вышла замуж.
Я с горя целый месяц пил.
Потом прокрался к пей в квартиру
И там соперника убил.

И вот судом советским строгим
Я осужден на двадцать лет.
Прощай, прощай, моя Маруся,
К тебе уже возврата нет.


ПРЕДРАССВЕТНОЙ ПОРОЙ

Предрассветной порой
Вдоль глухого забора,
Мимо дома к конюшне,
Где стоит жеребец,
Озираясь вокруг,
Тихо крадутся воры,
Молодой цыганенок
И его старый отец.

Вот сбивают замок
И выводят орловца.
Вот открыты ворота
И в этот же миг,
Налетела толпа
И воров повязала.
На хозяина глядя,
Тут взмолился старик:

- Пощадите нас, люди,
И не троньте мальчонку.
Табор выкуп пришлет подороже коня.
Ну, а коль не пришлет
Золотые червонцы,
Вы мальца отпустите
И повесьте меня.

По деревне воров
До заката водили.
Били их же бичами,
Не щадя живота,
А потом искалеченных,
Мокрых от крови,
Их в овраге зарыли
У гнилого моста.


ЛЮБИ МЕНЯ, ДЕВЧОНКА

Люби меня, девчонка,
Пока я на воле,
Пока я на воле, я твой.
Судьба нас разлучит,
Я буду жить в неволе,
Тобой завладеет другой.

Я вор, я бандит,
Я преступник сего мира,
Я вор, вора трудно любить.
Возьму-ка я пилу
И с товарищем верным,
Решеточку в тюрьме я распилю.

А если заметит
Конвой за стеною,
Тогда я, мальчишечка, пропал.
Вот выстрел раздался,
Я - вниз головою,
С тюремной ограды упал,

И кровь полилась
Беспрерывною струею
Из раны моей головы.
Лежу в лазарете
На койке железной,
Сестрица, подай мне воды.

Подай мне чернила,
Листочек бумаги,
Родным я письмо напишу.
Родные прочитают,
Про сына прочитают,
Что сын в лазарете лежит.

Намела Нина Егоровна Астапова,
г. Красноярск 1992 г. апрель.


ПОБЕГ НА РЫВОК

Вл. Высоцкий

Был побег на рывок -
Наглый, глупый, дневной,
Вологодского - с ног
И - вперед головой.

Я не смог посмотреть
С кем отправился в путь,
С кем рискнул помереть,
С кем затеял рискнуть.

Его крестом перечеркнули пули -
В затылок, в поясницу, в два плеча.
А я бежал и думал: "Добегу ли?" -
И даже не заметил сгоряча

Я к нему, чудаку, -
Почему, мол, отстал?
Ну, а он - на боку
И мозги разбросал.

Пробрало! Телогрейка
Аж просохла на мне.
Лихо бьет трехлинейка,
Прямо как на войне.

Как за грудки держался я за камни,
Когда собаки рядом - не беги.
Псы покропили землю языками
И разбрелись, слизав его мозги.

Приподнялся и я,
Белый свет стервеня,
И гляжу - кумовья
Поджидают меня.

Пнули труп: "Сдох, скотина,
Нету прока с него.
За поимку - полтина,
А за труп - ничего".


ПОБЕГ

(То не соколы сизокрылые)

То не соколы сизокрылые
Улетели в небо прочь,
То борцы нам сердцу милые,
Убежали в эту ночь.

Из тюрьмы, из заточения,
Чтобы волю повидать,
Позабыть свои мучения,
Вольной грудью подышать.

Ночь была темным-темнешенька;
Ветер глухо бушевал,
Встали храбрые ранешенько,
И себе всяк клятку дал.

Не боятся громких окриков
Средь зловещей тишины,
Не боятся громких окриков
Охранителей тюрьмы.

И связавши крепко-накрепко
Длинным жгутом простыни,
В час глухой они спустилися
Из окна сонной тюрьмы.

Лишь один солдатик смелый,
Грозной стражи часовой,
Был свидетель той пропажи
В час полночный роковой.

Но солдатика лихого
Не нашли уж под окном,
Лишь шинелька удалого
Тут валялася с ружьем.

Шапка тоже тут лежала,
Вместе с ним здесь на снегу,
Но о бегстве не сказала
Грозной страже ни гу-гу.

(Последние две строки повторяются.)


УЗНИЦА

Я. П. Полонский

Что мне она, ни жена, ни любовница
И не родная мне дочь,
Так отчего ж ее доля проклятая
Спать не дает мне всю ночь?

Спать не дает от того, что мне грезится
Молодость в душной тюрьме,
Вижу я своды, окно за решеткою,
Койку в сырой полутьме.

С койки глядят лихорадочно знойные
Очи без ласки и слез.
С койки висят чуть не до полу темные
Космы тяжелых волос.

Не шевелятся ни губы ни бледные
Руки на бледной груди.
Слабо прижатые к сердцу без трепета
И без надежд впереди.

Что мне она, ни жена, ни любовница
И не родная мне дочь?
Так отчего ж ее образ страдальческий
Спать не дает мне всю ночь?


ОПУСКАЕТСЯ ТЕМНАЯ НОЧЕНЬКА

С. П. Рышкин

Опускается темная ноченька.
Хороша эта ночка в лесу!
Выручай меня, силушка мощная,
Я в неволе, в тюрьме, срок несу.

Ой, погнулась решетка оконная,
Задрожжали в стене кирпичи.
- Тише! - стража окрикнула сонная,
- Эй, сорви-голова, не стучи!

Цепь долой, отдохните же ноженьки,
Без тяжелых железных колец,
Верой, правдой служите в дороженьке,
Из тюрьмы побежит удалец.

Сердце больное бьется с тревогою,
В жилах кровь закипела ключом.
Дай-ка снова решетку потрогаю,
Принажму молодецким плечом.

Подается решетка, погнулася,
Сорвалась и упала, звеня.
Стража в душной тюрьме не проснулася,
Ну теперь не догонят меня.


ХОРОША ЭТА НОЧЕНЬКА

Хороша эта ноченька темная,
Хороша эта ночка в лесу,
Выручай меня, силушка мощная,
Я в неволе, в тюрьме, срок несу.

Надоела тюремна решеточка,
Надоела стена кирпича.
Дай попробую снова решеточку,
Принажму молодецким плечом.

Вот упала железна решеточка
И упала совсем не стуча.
Не услышала стража тюремная,
Не поймать вам меня, молодца.

Побегу я в ту дальше сторонушку,
Где живет дорогая моя.
Обойму свою милую женушку
И усиу на груди у нее.

Понапрасну ломал я решеточку,
Понапрасну бежал из тюрьмы,
Моя милая, добрая женушка
У другого лежит на груди.


ПРОЩАЙ, РАДОСТЬ, ЖИЗНЬ МОЯ!

Прощай, радость, жизнь моя!
Слышу: едешь без меня,
Знать должен с тобой расстаться,
Тебя мне больше не видать.
ПРИПЕВ
Темна ноченька!
Да не спится!
Сам я знаю, почему
Ты, девчоночка, меня,
Ты одна меня тревожишь,
Одна решила мой спокой.
ПРИПЕВ
Темна ноченька!
Да не спится!
Вспомни, вспомни майский день.
Мы купаться с милой шли.
Мы садились на песочек,
На желтый, на мелкий на песок.

ПРИПЕВ
Темна ноченька!
Да не спится!


ВСПОМНЮ, ВСПОМНЮ, ВСПОМНЮ Я

Вспомню, вспомню, вспомню я,
Как меня мать любила,
И не раз, и не два
Она мне говорила:

"Дорогой ты мой, сынок,
Не водись с ворами, -
В Сибирь-каторгу сошлют,
Скуют кандалами.

Котелок с собой возьмешь,
Конвой пойдет за вами,
Подкандальный марш споешь
С горькими слезами.

Вспомнишь ты старушку-мать
И родного брата,
Не утерпит ретивое,
Ты убьешь солдата.

Поведет тебя конвой
По матушке России,
Сбреют волос твой густой
Вплоть до самой шеи.

Прослывешь бродягой ты,
Будешь всех бояться,
Ночью по полю ходить,
Днем в лесу скитаться".

- "Я не крал, не воровал,
А любил свободу,
В Сибирь-каторгу попал
За любовь к народу".


ЗВЕНИТ ЗВОНОК НАСЧЕТ ПОВЕРКИ

Звенит звонок насчет поверки,
Ланцов задумал убежать.
Не стал зари он дожидаться,
Проворно начал печь ломать.

В трубу он тесную пробрался
На тот тюремный на чердак.
По чердаку он долго шлялся,
Себе веревочку искал.

Нашел веревку тонку длинну,
К трубе тюремной привязал,
Перекрестился, стал спускаться,
Солдат заметил, выстрел дал.

Казак на серенькой лошадке
С доносом к князю поскакал.
- Як вашей милости с докладом:
Ланцов из замка убежал.


В СЫРОМ ПОДЗЕМНОМ КАЗЕМАТЕ

В сыром подземном каземате,
Прикован к каменной стене,
Влачит лихие дни убивец,
Проклятый богом И ЛЮДЬМИ.
( Все последних две строчки повторяются по два раза.)

"А ты скажи, скажи, детина,
Ох, сколько душ ты загубил?"
"Я девятнадцать душ крещенных
И двесте двадцать три жида.

Беру гитару тонку, звонку,
Беру я финское перо,
Иду на дело быстро, смело,
Убить, зарезать - хоть бы что.

К купцу под утро я забрался,
Сломал я множество замков,
Одну карымочку зарезал
И вот громила -был таков.

Я куш сорвал на семьсот тысяч,
Купил огромный новый дом
И рысаков орловских пару,
И шансонеток полон двор.

На рысаках я разъезжался
По городам, по деревням,
Домой я поздно возвращался,
Где начиналася игра.

Кто приходил ко мне с деньгами,
Тот уходил всегда пустой,
А я над ними все смеялся
С своей красавицей-женой"


МАМОЧКА, МАМА, ПРОСТИ, ДОРОГАЯ

Мамочка, мама, прости, дорогая,
Что дочку-воровку на свет родила.
Я с вором ходила, и вора любила.
Вор воровал, воровала и я.

Раз темною ночью пошли мы на дело
Вор погорел, погорела и я.
Вор оторвался, а я не успела,
И в уголовку забрали меня.

Пытал меня мусор - крыса позорная:
- Рассказывай, сука, с кем в деле была?
А я отвечала и гордо, и смело,
Что это душевная тайна моя.

Мамочка, мама, увидишь ты вора,
Скажи - я в тюрьме умерла.
Я с вором ходила, и вора любила!
Гуляй, мой парнишка, не выдам тебя.


СУДЬБА ВО ВСЕМ БОЛЬШУЮ РОЛЬ ИГРАЕТ

Судьба во всем большую роль играет
И от нее далеко не уйдешь.
Она тобой повсюду управляет
Куда ведет, покорно ты идешь.

Семнадцать лет... То время миновало,
когда меня принял преступный мир.
И жизнь мою волною подхватило.
Я ревизором стал чужих квартир.

Чтоб легче жить, работала мамаша.
Я потихоньку начал воровать.
И вот попал, и был лишен свободы,
Сбылося все, что говорила мать.

Не слушал я мамашины моленья
И не молился в церкви пред творцом,
А исполнял души моей веленье
И шел тропой, проложенной отцом.

В ком сила есть с судьбою побороться,
Веди борьбу до самого конца.
Я силой слаб и мне, друзья, придется
Идти тропой умершего отца.


ЦЫГАНКА С КАРТАМИ, ДОРОГА ДАЛЬНЯЯ

Цыганка с картами, дорога дальняя.
Дорога длинная - казенный дом.
Быть может старая тюрьма центральная,
Меня, парнишечку, по новой ждет.

ПРИПЕВ
Таганка! Ночи полные огня.
Таганка! зачем сгубила ты меня?
Таганка! Я твой бессменный арестант.
Погибли юность и талант
В твоих стенах.

Я знаю, милая, что мы не встретимся.
Дорогие разные нам суждены.
Опять по пятницам пойдут свидания
И слезы горькие моей родни.

Таганка! Ночи полные огня.
Таганка! Зачем сгубила ты меня?
Таганка! Я твой бессменный арестант.
Погибли юность и талант В твоих стенах.


НИНКА, КАК КАРТИНКА С ФРАЕРОМ ГРЕБЕТ

Нинка, как картинка с фраером гребет.
Дай мне, Керя, финку, я пойду вперед.
Поинтересуюсь, а что это за кент?
Ноги пусть рисует, Нинка, это мент!
Я знаю...

Усики блатные, ножки крендельком.
Галифе штабные серые на нем.
Сладких опер ищет, ой, не бери на понт!
В дуле ветер свищет... Нинка, это шмон!
Я знаю...

Что же ты, зараза, хвост нам привела?
Лучше бы ты сразу, падла, умерла.
Лучше бы ты сдохла, ведь я тебя любил,
А теперь засохла ты в моей груди.
Я знаю...

Сзади налетели, начали топтать.
Кто за ними будет душу вынимать?
Но время прокукует и в последний раз
Нинку поцелую пулей между глаз.
Я знаю...

Жизнь моя блатная, злая жизнь моя,
Словно сто вторая "мокрая" статья.
Срок не споловинить, ох, не скостить ни дня,
Черви, буби, вини, а крести для меня.
Я знаю...


ОТ ЗВОНКА ДО ЗВОНКА Я СВОЙ СРОК ОТСИДЕЛ

От звонка до звонка я свой срок отсидел,
Отмотал по таежным делянкам.
Снег читал мне указ, ветер песни мне пел,
Мы с судьбою играли в орлянку.

Ноги раз рисовал, по пути кассу взял,
Только Кланечки не было дома,
А у двери меня старшина повязал
По наколке ее управдома.

А когда он меня, гад, он по городу вел -
Руки за спину, как по бульвару,
Среди шумной толпы я увидел ее,
Понял сразу, что зэк ей не пара.

Ноги длинные, губки и брови вразлет...
Что с того, что я "МАЗ" поднимаю?
Ей же нужен английский с иголочки лорд,
А не тот, что в мгновенья играет.

И пошел я туда, в Коми АССР,
По этапу в холодном вагоне.
Сигаретку подвесил на ихний манер,
Не ищите меня в Вашингтоне.

От звонка до звонка я свой срок отсидел,
Отмотал по таежным делянкам.
Снег читал мне указ, ветер песни мне пел,
Мы с судьбою играли в орлянку.


МНЕ ПЕЛ-НАШЕПТЫВАЛ НАЧАЛЬНИК ИЗ СЫСКНОЙ

Мне пел-нашептывал начальник из сыскной,
Мол: заложи ты их, зачем ты воду мутишь?
Скажи, кто в опера стрелял и ты - сухой,
А то ты сам себе па полную раскрутишь.

А в небе синем алели снегири,
И на решетках иней серебрился.
Сегодня не увидеть мне зари,
Сегодня я в последний раз побрился.

А на суде я брал все на себя.
Откуда знать им - как все это было?
Я в хате был, но не было меня,
Когда мента Натаха замочила.

И будет завтра ручеек журчать другим,
И зайчик солнечный согреет стены снова.
Ну а сегодня скрипнут сапоги
И сталью лязгнут крепкие засовы.

И на свиданье, руки разбросав
Как крылья чайки, старенькая мама,
Меня молила, падая в слезах,
Чтоб я сказал им все, но я упрямый.

Ой, мама, мама, ты мой адвокат!
Любовь не бросишь мордой в снег апрельский.
Сегодня выведут на темный двор солдат
И старшина скомандует им: "Целься!"

А за окном буянила весна
И в "Воронок" меня из зала уводили.
И я услышал, как вскрикнула она:
"Алеша, не зубуду до могилы!"

Мне пел-нашептывал начальник из сыскной,
Мол заложи ты их, зачем ты воду мутишь?
Скажи, кто в опера стрелял и - ты сухой.
А то ты сам себя на полную раскрутишь.


ЖИЛИ-БЫЛИ ДВЕ ГРОМИЛЫ

Жили-были две громилы,
Динь, динь, динь.
Они на рыло некрасивы
Динь, динь, динь.

Если нравимся мы вам,
Драла-фу, дра-ла-ла.
Приходите в гости к нам,
Да, да, да.

Мы вам фокусы откроем,
Динь, динь, динь.
Без ключа замок откроем,
Динь, динь, динь.

Хавиры начисто возьмем,
Драла-фу, драла-ла,
А потом в тюрьму пойдем,
Да, да, да.


ГОП-СТОП...

Гоп-стоп! Мы подошли из-за угла.
Гоп-стоп! Ты много на себя взяла.
Теперь расплачиваться поздно,
Посмотри на эти звезды,
Посмотри на это небо,
И на эти розы...
Посмотри на это море...
Ты видишь это все в последний раз.

Гоп-стоп! Ты отказала в ласке мне.
Гоп-стоп! Ты так любила звон монет.
Ты шубки беличьи носила,
И из кожи крокодила,
Что полковникам стелила...
Ноги на ночь мыла,
Мир блатной совсем забыла
И перо за это получай.

Гоп-стоп! Цемен, засунь ей под ребро.
Гоп-стоп! Смотри, не обламай перо.
Совсем не каменное сердце
У суки подколодной...
А ну-ка, позовите Герба,
Старенького Герба,
Он прочтет ей модный
И совсем непопулярный
В нашей синагоге отходняк.

Гоп-стоп! У нас пощады не проси!
Гоп-стоп! Ты на луну не голоси!
А лучше вспомни ту малину,
И Васькину картину,
Где он нас с тобой прикинул,
Словно на витрину.
В общем - не тяни резину,
Я прощаю все,
Кончай ее, Цемен!


ОТКРЫЛАСЬ ДВЕРЬ И Я В МОМЕНТ РАСТАЯЛ

Открылась дверь и я в момент растаял
В прекрасной паре глаз бездонной глубины.
Диванчик-плюш, болванчик из Китая
И опахало неизвестной мне страны.

Я на окне задернул занавеску -
Пусть смотрят на цветы кому какое что.
Я ей сказал: "Послушайте, принцесса,
Я буду очень вам обязан, сняв пальто".

Но в этот миг она меня узнала
И прошептала тихо: "Ты ли, Вить?"
И, вероятно, в обморок упала б,
Но я успел ее роскошный бюст схватить.

Ты помнишь, Муся, когда учились в школе,
И с кистенем тебя до дому провожал.
И для тебя, век не видать мне воли,
У Доры булочки с изюмом воровал.

Но вот и все, теперь ты можешь плакать,
Пришла пора за все платить по векселям.
Мне негде жить и я хочу, чтоб маклер,
Твой уголок на два попроще обменял.
А если нет, мне будет очень больно,
И я, наверное, с ума сойду от слез,
Когда тебя пришлют на двор наш школьный
Ты в белом платьице и в хризантеме роз.


ЩИ ГОРЯЧИЕ, С КИПЯТОЧКАМИ

(припевки)

Щи горячие, с кипяточками,
Слезы падали на грудь ручеечками.

Щи горячие, щи обширные,
Снизу нету ничего, сверху жирные.

Ты не стой на льду, лед провалится,
Не люби вора, вор завалится.

Вор завалится, будешь каяться.
Передачи носить не понравится.

Я стояла на льду и стоять буду,
Я любила вора и любить буду.


ИСТОСКОВАЛАСЬ Я, РОДНОЙ СЕРЕЖА

(Ответное письмо матери Сергею Есенину)

Истосковалась я, родной Сережа.
Истосковалась по тебе, сыночек мой.
Ты пишешь мне, что ты скучаешь тоже
И в сентябре воротишься домой.

Вот скоро в поле выгонят скотину:
Зазеленела сочная трава,
А под окном кудрявую рябину,
Отец срубил по-пьяну на дрова.

Приду домой, сестренки словно пчелы:
- А где же, где, Сережа, родный брат?
А у меня поблескивают слезы:
Что им сказать - за что же ты был взят?

По бугоркам, по низким косогорам,
Плывет, качаясь, бледная луна.
По вечерам поют Марьяны хором
И по тебе скучает не одна.

Ты пишешь мне, что я в большой тревоге.
Да, это верно, лагерь - что тюрьма.
Ну так зачем же ты свернул с дороги?
Вдруг пропадешь там, я - сойду с ума.


ПОЗДНЕЙ ОСЕННЕЙ ПОРОЙ

Поздней осенней порой,
Падая, листья шуршали.
Я возвращался домой,
Где меня долго так ждали.

Осенний кружил ветерок
В парке листвой у вокзала.
Я выхожу на перрон,
Вижу тебя, мать родная.

Встретить ты сына пришла,
Добрая, милая мама.
Долго ты сына ждала,
Невеста его ждать не стала.

И на широкой груди,
Лаская родную старушку,
Скажу: дорогая, веди,
Веди ты в родную избушку.

За круглым семейным столом
Полней наливайте бокалы.
Я пью за родные края,
Я пыо за тебя, мать родная.

И пью я за тех матерей,
Что сына туда провожают.
И со слезами в глазах
Дитя на пороге встречают.

Сын мой, любимый, родной!
- Ты, вся в слезах, прокричала.
- Сын мой вернулся домой
И жизнь моя радостней стала.


НЕ ДЛЯ МЕНЯ ПРИДЕТ ВЕСНА

Не для меня придет весна,
Не для меня Дон разольется.
И дева с черными бровями -
Она придет не для меня,

Не для меня придет весна,
Распустит роза цвет душистый.
Сорвешь цветок, а он запахнет -
Такая жизнь не для меня.

Не для меня придет Пасха,
Вокруг родные соберутся.
"Иисус Христос воскрес!" - прольется, -
Такая жизнь не для меня.

А для меня народный суд.
Осудит сроком на три года.
Сошлют к народам азиатским -
такая жизнь не для меня.
(вариант)
Сошлют к народам азиатским,
Где пуля ждет давно меня.


ПОСТОЙ, ПАРОВОЗ, НЕ СТУЧИТЕ, КОЛЕСА

Постой, паровоз, не стучите, колеса,
Кондуктор, нажми на тормоза.
Я к маменьке родной с последним приветом
Хочe показаться на глаза.

Прости меня, мама, прости, дорогая,
Живи ты, родимая, одна.
Меня засосала тюремная решетка,
Я с волей простился навсегда.
(А жизнь моя - вечная тюрьма)


ЗАГРЕМЕЛА ТРУБА, ПОВАЛИЛА ТОЛПА

(Казнь)

Загремела труба,
Повалила толпа
В поле чистое,
В степь широкую.

На том поле погост,
На погосте - помост,
Гладко тесаный,
Кровью крашеный,

Впереди идет поп,
А за ним несут гроб -
Для преступника,
Для крамольника.

Где ж преступник? Вот он, -
Он на плаху идет
Гордой поступью
Молодецкою...

С визгом сталь поднялась,
В белу шею впилась,
С плеч головушка
Покатилася.

Палач за кудри взял
И толпе показал
Ту головушку
Непокорную.

Вдруг в толпе раздалось:
"Валерьян, Валерья!"
Голос матери,
Горько плачущей.


НА ДВЕРЯХ БЫЛО ЗАМКНУТО...

(Вариант на стихи Огарева "Арестант")

На дверях было замкнуто
Два железны, два замка.
Мент ходил по коридору,
Огонечек зажигал.

Огонечек он зажигал...
А он стучал-то об шпору шпорой,
Знать стучался - да часовой.

Там стучался да часовой...
"Часовой!" "Тебе что надо?"
"Притворись, что ты заснул...
Притворись, что ты заснул...

Брошусь в край я свой родимый
Свою жонку целовать - да
Свою жонку целовать.

Я пойду с телом и душою
В лес зеленый помирать - да
В лес зеленый помирать.

А помру, меня схоронят,
Ровно в каторгу сошлют - да
Ровно в каторгу меня сошлют.

Отдадут под суд военный,
Там начальство крепко бьют - да
Там начальство крепко бьют...

Бьют штыками, бьют ружьями,
Револьвертом прямо в грудь - да
Револьвертом прямо в грудь..."


АЛЕКСАНДРОВСКИЙ ЦЕНТРАЛ

Далеко в стране Иркутской,
Между двух огромных скал,
Обнесен стеной высокой
Александровский централ.

Чистота кругом и строгость,
Ни соринки не найдешь:
Подмиталов штук десяток
В каждой камере найдешь.

Дом большой покрытый славой,
На нем вывеска висит,
А на ней орел двухглавый
Раззолоченный стоит.

По дороге тройка мчалась,
В ней был барин молодой.
Поравнялся с подметалой,
Крикнул кучеру: - постой.

"Ты скажи-ка мне, голубчик,
Что за дом такой стоит?
Кто владелец сему дому?
Как фамилия гласит?"

"Это, барин, дом казенный -
Александровский централ.
А хозяин сему дому
Здесь и сроду не бывал.

Он живет в больших палатах
И гуляет, и поет,
Здесь же в сереньких халатах
Дохнет в карцере народ".

"А скажи-ка мне, голубчик,
Кто за что же здесь сидит?"
"Это, барин, трудно помнить:
Есть и вор здесь, и бандит.

Есть за кражу и убийства,
За подделку векселей,
За кредитные билеты, -
Много разных штукарей.

Есть за правду за народну:
Кто в шестом году восстал,
Кто начальством был отправлен
В Александровский централ.

Есть преступники большие,
Им не нравится закон,
И они за правду встали,
Чтоб разрушить царский трон.

Отольются волку слезы,
Знать царю не сдобровать".
Услыхав слова, угрозу,
Барин крикнул: "Погонять!"


СЛАВНОЕ МОРЕ - СВЯЩЕННЫЙ БАЙКАЛ

Дж. Давыдов
1860 г.

Славное море - священный Байкал,
Славный корабль - омулевая бочка.
Эй, баргузин, пошевеливай вал,
Молодцу плыть недалечко.

Долго я тяжкие цепи носил,
Долго скитался в горах Акатуя
(Душно мне было в горах Акатуя),
Старый товарищ бежать пособил.
Ожил я, волю почуя.

Шилка и Нерчинск не страшны теперь,
горная стража меня не поймала.
В дебрях не тронул прожорливый зверь,
Пуля стрелка миновала.

Шел я и в ночь, и средь белого дня,
Вкруг городов пробирался я зорко,
Хлебом кормили крестьянки меня,
Парни снабжали махоркой.

Славное море - священный Байкал,
Славный мой парус - кофтан дыроватый.
Эй, Баргузин, пошевеливай вал,
Слышатся грома раскаты.

(Последние две строки повторяются.)


В ПУСТЫННЫХ СТЕПЯХ ЗАБАЙКАЛЬЯ

В пустынных степях Забайкалья,
Где золото роют в горах,
Бродяга, судьбу проклиная,
Тащился с сумой на плечах.

На нем рубашонка худая
Со множеством разных заплат,
Шапчонка на нем арестанта
И серый тюремный халат.

Бродяга к Байкалу подходит,
Рыбацкую лодку берет
И грустную песню заводит...
Про родину что-то поет.

А ветер ему отвечает:
Напрасно, бедняга, бежишь.
Ведь бедное сердце не чует,
Что нету родных уж в живых.

Бродяга Байкал переехал,
Навстречу родимая мать.
- Ах, здравствуй, ах, здравствуй, родная!
Здоров ли отец мой и брат?

- Отец твой давно уж в могиле,
Землею присыпан лежит,
А брат твой давно во Сибири,
Давно кандалами гремит.
(Последние две строки повторяются)


НА НИЖНЕТАГИЛЬСКОМ ЗАВОДЕ

(Пелась на мотив песни "В пустынных степях Забайкалья")

На Нижнетагильском заводе,
Над старым большим рудником,
Стряслася беда роковая
Над тем молодым пареньком.

В ту пору хозяйские лапы,
Как когти держали нас всех,
А Выжга-артелыцик все хапал,
И то не считая за грех.

Выжгин по приказу Павлухи
Входил к нам по всякому в дом
И каждого гнал на работу
Большим коногонным кнутом.

И все мы до время, до поры
Ему подчиняться должны,
И все на работу ходили,
Весь год от зари до зари.

Но время пришло и явился
Средь нас удалой тот бедняк,
Он богу вовек не молился
И нам говорил он всем так:

"Товарищи, братья родные,
Довольно нам спины ломать
За то что хозяевам-чертям
На ваших трудах отдыхать".

Но он говорил, а Павлуха -
А с ним кровопийца Выжгин, -
 Призвал казаков до полсотни,
И был им приказ лишь один:

"Стрелять, не жалея патронов,
Коль будут идти против нас!"
Издали они приказанье,
Урядник отдал их приказ.

И вот бедняка молодого
Сковали они в кандалы,
Не давши с семьею проститься,
Вели вдоль тюремной стены.

С завода его по этапу
Угнали скорей па Байкал.
И умер бедняк там безвестно
Среди тех безрадостных скал.

(Последние две строки повторяются.)


ЗВЕЗДА, ПРОСТИ!

И. П. Метляев.
(1796-1844)

Звезда, прости! Пора мне спать,
Но жаль расстаться мне с тобою:
С тобою я привык мечтать,
Ведь я живу одной мечтою.

А ты, прекрасная звезда,
Порою ярко так сияешь
И сердцу бедному тогда
О лучших днях напоминаешь.

Туда, где ярко светишь ты,
Стремятся все мои желанья;
Там сбудутся мои мечты,
Звезда, прости, и., до свиданья...


ГЛУХОЙ, НЕВЕДОМОЙ ТАЙГОЮ

Глухой, неведомой тайгою,
Сибирской дальней стороной,
Бежал бедняга с Сахалина
Звериной узкою тропой.

Шумит, бушует непогода,
Далек, далек бродяге путь.
Укрой тайга его густая, (глухая)
Бродяга хочет отдохнуть.

Там далеко, за темным бором
Оставил родину свою.
Оставил мать свою родную,
Детей, любимую жену.

"Умру, в чужой сырой земле зароют,
Заплачет маменька моя.
Жена найдет себе другого,
А мать сыночка никогда".


ЗВЕНИТ ЗВОНОК, А НАМ ПОРА РАССТАТЬСЯ

Звенит звонок, а нам пора расстаться,
Пора расстаться нам с тобой,
А мать слезою горькою зальется,
Прощаясь бедная, бедная со мной.

Я уезжаю в край-Сибирь далекий,
Где вечно я там буду жить,
При Забайкальской железной дороге,
Тоннель глубокую я там буду рыть.

Прощайте все, назад мне не вернуться
И жизнь моя загублена.
Кирка, лопата -это мой товарищ,
А тачка верная, верная, верная жена.

Приду с работы грязный и усталый
И хочется мне отдохнуть,
Но кандалы двенадцати фунтовые
Ни днем, ни ночью покоя не дают.

На голых нарах мне не повернуться,
Я по ночам совсем не сплю,
А надзиратель даже и не скажет:
"Вставай, сынок, я соломки подстелю".


МЫ НА МАСЛЕНКЕ КАТАЛИСЬ

Мы на Масленке катались
Во зеленой кошеве.
Цыганенка задавили
И попали в кандалы.

Кандалы забрякали,
Мать-отец - заплакали.
Вы не плачьте, мать, отец,
Нас погонят, как овец.

Один брат останется, -
Все ему достанется:
Копь, корова и соха,
И кобыла ворона.


РАЗУДАЛАЯ МОЯ ГОЛОВУШКА

Разудалая моя толовушка
Ох да куда ж ты завела?
В тюрьму камеппу с решеточкой,
Словно в клеточку орла.

Нары голые еловые,
Словно миленькой кровать,
А от толстой от парашеньки,
Видно, глаз не оторвать.

Дайте мне кирку железную,
Дайте мне железный лом,
Я сломаю тюрьму каменну
С зарешеченным окном.


ЭХ, ТЫ ДОЛЯ, МОЯ ДОЛЯ

Эх, ты доля, моя доля,
Доля горькая моя!
Ах, зачем ты, злая доля,
До Сибири довела?

Не за пьянство, за буянство
И не за ночной разбой, -
Стороны родной лишился
За крестьянский мир (люд) честной.

В год голодный, год несчастный
Стали подати сбирать
И крестьянские пожитки
И скотину продавать.

Я с крестьянской челобитной
К царю русскому пошел,
Да схватили по дороге,
До столицы не дошел.

Очутился я в Сибири,
В шахте темной и сырой.
Там товарища я встретил:
"Здравствуй, друг, и я с тобой!"

Далеко село родное,
А хотелось бы узнать,
Удалось ли односельцам
С шеи подати скачать?

(Последние две строки повторяются.)


СРЕДИ ЛЕСОВ ДРЕМУЧИХ

Ф. Б. Миллер
(1818-1880)

Среди лесов дремучих
Разбойпички идут.
В своих руках могучих
Товарища несут.
Носилки не простые:
Из ружей сложены,
А поперек стальные
Мечи положены.
На них лежал сраженный
Сам Чуркин молодой,
Он весь окровавленный,
С разбитой головой.
Ремни его кольчужны
Повисли по краям,
А кровь из ран струится
По русым волосам.
Несли его до места,
Несли в глуши лесной.
Мы шли, остановились,
Сказали: "Братцы, стой!"
Мы наземь опустили
Носилки с мертвецом
И дружно приступили
Рыть яму вшестером.
Мы вырыли глубоку
На желтыим песке,
На желтыим песочке,
На крутом бережке.
"Прощай ты, наш товарищ,
Наш Чуркин молодой.
Уж нам теперь не время
Беседовать с тобой.
Идем, идем скорее!
Мы снова, братцы, в бой!"


СКОЛЬ ВЕРЕВОЧКА НЕ ВЕЙСЯ

Вл. Высоцкий
(Разбойничья песня)

Как во смутной волости,
Во лихой губернии
Выпадали молодцу
Все шипы да тернии

От обиды зачерпнул
Полные пригоршни,
Ну, а горе, что хлебнул, -
Не бывает горше.

Ты не вой, не плач, а смейся -
Слез-то нынче не простят,
Сколь веревочка не вейся -
Все равно укоротят.

Ломкою былинкою
Гнули молодца дела.
Тонкой паутинкою
Жизнь меж пальчиков текла.

Встал дозором за кустом
На большой дороге -
Та дорога прямиком
Привела в остроги.

Здесь на милость не надейся -
Стиснуть зубы да терпеть:
Сколь веревочка не вейся,
Все равно совьешься в плеть.

Ночью думы муторней,
Плотники не мешкают -
Не успеть к заутреней:
Больно рано вешают.

Ты об этом не жалей,
Что тебе отсрочка?
На веревочке твоей
Нет ни узелочка.

Лучше ляг да обогрейся:
Я, мол, казни не просплю!
Сколь веревочка не вейся,
А совьешься ты в петлю.


ЗАЧЕМ Я ВСТРЕТИЛСЯ С ТОБОЮ

Зачем я встретился с тобою,
Зачем я полюбил тебя?
Назначен был тот день судьбою -
Идти в далекие края.

Погонят меня тогда с Расеи,
Урядник спросит - кто такой?
Урядник спросит - кто я был таков?

Придет цирюльник с вострой бритвой,
Обреет белый мой висок.
Обреет белый мне висок...

А с малых лет я как бродяжка,
Не помню родины моей.
Не помню родины моей...

Пройдет весна, настанет лето,
В саду все пташки запоют.
В саду все ль пташки запоют...

А мне несчастному железом,
А мне несчастному железом,
Железом ножки закуют
Железом ножки закуют.


Музей Шансона

ХУЛИГАНСКИЕ

Я НАЛЕТЧИК, БЕНЯ-ХУЛИГАН

Я - налетчик, Беня-хулиган.
Пусть вас не смущает мой наган.
Я вам лучше песню пропою
Про житуху нервную мою.
ПРИПЕВ
Я порою замерзаю,
Вшей кормлю.
На голых нарах сплю.
Только ни за что не променяю,
Вот такую эту жизнь мою.
Где родился - я не знаю сам.
Я и грек, и турок пополам.
И в каких краях я не бродил,
Дружбу только с бабками водил.
ПРИПЕВ
В столовушках черная икра.
Эй, готовьте бабки, фраера!
Вас играть в картишки научу,
Завтра утром с Сочи улечу.
ПРИПЕВ
Фраера, поставил я на гоп.
Фраер оказался жирный клоп.
Взял бумажник, кольца, мишуру,
Будет чем играть теперь в буру.
ПРИПЕВ
Знаю я Одессу и Ростов,
Знал куда девался весь улов.
Дорогие девки, кабаки...
Эх, а теперь я хряпаю быки
ПРИПЕВ
Мусора хотят меня поймать,
Раскрутить па полных двадцать пять.
Укатать аж в заполярный круг...
Вот такой ваш Беня - милый друг.


ЗЭКОВСКИЕ ЧАСТУШКИ

Доходяга на помойке
Целый день копается,
А ворона с запрет зоны
Над ней издевается.

- Доходяга, доходяга,
Дунет ветер - упадешь.
Полежи под конвоиром,
Веселее заживешь.

Доходяга умирала,
Просила сиделочку.
Ты сгони со щели муху,
То сломает целочку.

Полюбила конвоира
И самой не верится.
Сяду ссать, никак не ссытся,
Сяду с-ть, не сер-ся.


ВЕСЕЛЫЙ ГОРОД - ПЕТРОГРАД

Веселый город - Петроград,
На улицах народ пестреет.
Везде, повсюду слышен мат
И солнце чинно жопу греет.

На переулке - там - позор.
Большой позор для человека.
Матрос дерет котенка в рот,
А грузчик тянет в сраку грека.

Из ресторана вышла блядь.
Глаза с вина посоловели.
Вдруг задирает юбку-клеш
И срать садится на панеле.

К ней подлетел городовой,
Стал делать ей головоломку.
- Бери свое говно в подол
И убирайся на помойку!

Веселый город - Петроград.
На улицах народ пестреет.
Везде, повсюду слышен мат
И солнце чинно жопу греет.


МАМА, Я ЛЕТЧИКА ЛЮБЛЮ

Мама, я летчика люблю.
Мама, я за летчика пойду.
Летчик высоко летает,
Много денег получает -
Вот за это я его люблю.

Мама, я токаря люблю.
Мама, я за токаря пойду.
Токарь точит, точит, точит,
Как захочет, так заскочит, -
Вот за это токаря люблю.

Мама, я доктора люблю.
Мама, я за доктора пойду.
Доктор делает оборты,
Отправляет на курорты -
Вот за это доктора люблю


ОХ И СТЕРВА ТЫ, МАРУСЯ!

(Хулиганская)

Ох и стерва ты, Маруся!
Ну и стерва! Третий год,
Ты мне, падла, действуешь на нервы.
Надоело мне с тобою объясняться.
Даже кошки во дворе тебя боятся.

Что ни утро, все на кухне морду мажешь.
Словно лошадь цырковая вся в плюмаже.
Да ты и слова-то такого не слыхала,
Я б убил тебя давно да денег мало.

Ты и мамку-то мою сжила со свету.
Я б убил тебя давно да денег нету.
А маманя - чистый ангел да и только,
Умудрилася прожить с тобою столько.

Ну, ославила ты, тварь, меня в народе,
Корешка ко мне смотреть футбол не ходят.
И во всем микрорайоне, ходят слухи,
Что подрана твоя Маня-потаскуха.

Ох и стерва ты, Маруся, ох и стерва!
Но схороню тебя я первый и последний.
И закопаю на далекой стороне,
Чтоб даже после смерти ты не пахла мне.

Напел Л. Урчукои


СЕКСУАЛЬНЫЕ ЧАСТУШКИ

Ох ты, моя милочка,
С горлышком бутылочка.
В него встанет свечечка,
Достанет до сердечечка.

Ох ты, милая моя,
Расстегни шириночку,
Приласкай горячей ручкой
Свою ягодиночку.

У моей милочки
На две половиночки.
Прямо в рай дороженька,
Дай-ка силы, боженька.

У моей у милочки
Четыре ягодиночки.
Принимает их всегда,
Когда приходит к ним нужда.

У милашки под рубашкой
Сорок девять десятин.
Я всю ноченьку старался,
Разрабатывал один.

Никому так не досталось,
Как мне, бедной сироте.
Проглотила омулечка -
Шевелится в животе.

У меня миленков пять,
Всем давала им.,.
Коля, Петя, Гриша, Вася,
Пятого - не знаю - звать.


ЕХАЛ ПУШКИН НА КАВКАЗ

(старинная)

Ехал Пушкин па Кавказ,
Продавала девка квас.
Попросил у ней напиться,
Она, курва, не дала.
Попросил ее ложиться, -
Она с радостью легла.

Прибежала ее мать
И давай ее ругать:
- Ах ты, сука, ах ты, .лядь
Ты кому дала е-ать?
Квас бы ты не продавала,
А давала, да давала!

- Не твое, мамаша, дело,
Не твоя дыра терпела.
С кваса - что за барыши,
На какие жить шиши?
Не твой чемодан, Кому хочу, тому дам.

Дед Влас. 1945 г.
д. Абалак, Иркутской обл.


ПРИПЕВКИ

Дамки, дамки, дамочки,
У вас на щечках ямочки.
Вскочат девки ранечко,
Просят девки пряничка.

А старухи - сухари,
А ребята - водку.
Лишнего не говори
Про мою молодку.

Булки ели, водку пили,
Потеряли аппетит.
Одна баба говорит:
- Мой муж нехорош,
Поехал на речку.
Дай бог, чтобы сдох,
Я поставлю свечку.


Музей Шансона

БУЛЬВАРНЫЕ

МУРКА

Прибыла в Одессу,
Банда из Кабула.
В банде были урки, шулера,
Банда занималась
Темными делами
И за ней следила Губчека.
ПРИПЕВ
Эх, Мурка!
Ты мой муреночек!
Мурка! Маруся Климова,
Прости Любимова!
Речь держала баба,
Звали ее - Мурка.
Хитрая и смелая была.
Даже злые урки
И те боялись Мурки,
Воровскую жизнь она вела.
ПРИПЕВ
Вот пошли провалы,
Начались облавы.
Много стало наших пропадать.
Как узнать скорее,
Кто же стал шалявой,
Чтобы за измену покарать.
ПРИПЕВ
Кто чего узнает,
Кто чего услышит,
Нам тогда не следует зевать.
Нож пускай подсунет,
Пистолет подставит,
Чтоб не мог от смерти убежать.
ПРИПЕВ
Как-то шли на дело,
Выпить захотелось.
Мы зашли в шикарный ресторан.
Там сидела Мурка
В кожаной тужурке,
А из под полы торчал наган.
ПРИПЕВ
Слушай, в чем же дело,
Что ты не имела?
Разве я тебя не одевал?
Кольца и браслеты,
Юбки и жакеты
Разве я тебе не добывал?
ПРИПЕВ
Здравствуй, моя Мурка!
Здравствуй, дорогая.
Здравствуй, моя Мурка, и прощай.
Ты зашухарила,
Всю малину нашу
И за это пулю получай.

Эх, Мурка!
Ты мой муреночек!
Мурка, ты мой котеночек!
Мурка, Маруся Климова,
Прости Любимова!


Я ЦЫГАНКИ НЕ БОЮСЬ - ВОРОЖИТЬ

Я цыганки не боюсь - ворожить.
Все дела мои и так хороши.
На делах моих полынь - трын-трава,
Да на плахе с моих плеч голова.

Наварил я нынче браги бидон,
Пусть шампанится дурман-самогон.
Пусть слетаются дружки-воронье,
Лейся честное мужское вранье.

ПРИПЕВ
Ой-е-е, ой-е-е, ой-е-е!
Так наливай, поговорим
До зануды до зари.
Про мужицкие дела,
Да про женские дела.
И еще раз наливай.
Полоскать, так до бела,
Выпивать, так до бузы,
Тосковать, так до слезы.
Растолкуй, гитара, мне, растолкуй.
Где ты прячешь лихоманку-тоску?
Где пасешь ты табуны неудач,
да рассказывай, да не плач.

Плохо, старая дока, ты поешь.
Видно дом мой для тебя нехорош.
Лучше лесу у меня дому нет,
Лучше песен у меня нет монет.

ПРИПЕВ
так наливай, поговорим... и т.д.

Маловато нынче нас за столом,
Видно многие сейчас под замком.
Видно нам с тобой, дружище-сосед,
Разбираться придется за всех.

Ничего, что тебе молвить не в мочь.
Я хочу тебе, братишка, помочь.
Тебе нужен однозначный ответ -
Уважаю я тебя, или нет.

ПРИПЕВ


Я ВОЗВРАЩАЛСЯ ПОЗДНО ЛУННОЮ ПОРОЙ

Я возвращался поздно лунной ночью.
Бродяга-ветер фонари качал.
И чтобы путь мой был чуть-чуть короче,
Я эту песню звездам напевал.
ПРИПЕВ
Червончики,
Мои червончики!
Милые, хорошие мои!
Вы мне верные друзья,
С вами я и сыт, и пьян,
Милые червончики мои!
А ну червончики,
Мои червончики - весь припев до конца.

Я как жену, порой ласкал удачу,
Жизнь безобразная хлестала по спине.
Но я был весел, ну а как иначе,
Когда карман всегда оттягивали мне.
ПРИПЕВ
Червончики, мои червончики!...
Я много пил и знал красивых женщин,
Я через шар бил в середину от борта.
Я не жалел вас больше или меньше -
Какая разница, ведь в том и красота.
ПРИПЕВ
Червончики, мои червончики,
Милые, хорошие мои,
С вами я и сыт, и пьян,
Милые червончики мои.
А ну, червончики,
Мои червончики - так до конца.


НА БАЛ КОТЕНОК-БАРСИК СОБИРАЛСЯ

На бал котенок-Барсик собирался.
Он был красив, при бантиках и мил.
Он очень долго ходил пред зеркалами
И пышной лапкой рыжий усик подправлял.

К подъезду дома подскочил он на карете,
Подправил бантики и позвонил в подъезд,
Как дверь открылась, он сказал швейцару Ваське:
Я - мистер Барсик, к вам на вечер прикатил.

Играл рояль. За парою шли пары -
Нарядные кошки и коты.
Хозяйка бала в Барсика влюбилась
И говорила, что он лучше всех танцор.

И Барсику понравилась тут Мурка.
Он поклонился ей и в круг ее увлек.
И через час уже в любви признался,
И разговор о свадьбе вежливо завел:

Поженимся на самой лучшей крыше,
А если хочешь, то на вашем чердаке.
Я буду крыс ловить, мышей и даже птичек,
А ты их, жареных, на стол нам подавать.

Зажмурилась от счастья кошка-Мурка;
- Мой идеал! Я так тебя ждала!
Конечно, я согласна выйти замуж,
И жить в углу на тихом чердаке.


ВСЮДУ ДЕНЬГИ, ДЕНЬГИ, ДЕНЬГИ

Всюду деньги, деньги, деньги,
Всюду деньги, господа.
А без денег жизнь плохая,
Не годится никуда.

Деньги есть и ты как барин,
Толстый, важный, как хомяк,
Благодарен и шикарен,
А без денег ты - червяк.

Денег нет и ты как нищий,
День не знаешь как убить,
Всюду ищещь, ищешь, ищешь,
Что бы, братцы, утащить.

Утащить не так-то просто,
Если хорошо лежит.
Ведь не спит, наверно, пес тот,
Дом который сторожит.

Ну а вскоре все проснется
И на парах, как всегда,
Ты, кряхтя, перевернешься,
Крикнешь: "Здрасьте, господа!"

Господа зашевелятся,
Только это лишний труд.
На решетку помолятся,
На прогулку побредут

Всюду деньги, деньги, деньги,
Всюду деньги, господа,
А без денег жизнь плохая,
Не годится никуда.


НА ОКРАИНЕ, ГДЕ-ТО В ГОРОДЕ

На окраине, где-то в городе,
Я в рабочей семье родилась.
Горемычная, лет с семнадцати,
На кирпичный завод нанялась.

Отец с матерью жили весело,
Но изменчива, злая судьба.
На заводе том Сеньку встретила,
Где кирпичная в небо труба.

На заводе том Сеньку встретила,
Развеселым он мальчиком был.
И сама тогда не заметила,
Что он тоже меня полюбил.

Я ждала его с нетерпением
И как только заслышу гудок,
руки вымою и бегу к нему
В мастерскую, накинув платок.

И как водится, безработица
Налетела проклятая вдруг.
Сеньку вымели и меня за ним
И еще двесте семьдесят душ.

Началась война буржуазная,
Раззорился рабочий народ.
И по винтику, по кирпичику,
Растащили кирпичный завод.

Сенька кровь свою проливал в бою,
За Россию он жизнью отдал.
И, несчастную жизнь-судьбу мою,
Он как жалкий кирпич поломал.


НА ЛЮБОВНОМ НА СВИДАНЬЕ

На любовном на свиданье
Смелым надо быть.
Зори нежности, лобзанья
Можно позабыть.

Коли смелость есть -
Хвала и честь!
Своих побед
Не перечесть, не перечесть!
ПРИПЕВ
Ох, эти женщины
нас обижают.
А иные об этом лишь мечтают,
А если у женщины
Жар в груди,
Счастье с ней будет впереди.
Если сердится, каналья,
Ты ею овладей.
Вы тогда ей предложите
Двадцать пять рублей.

Она взглянет,
Потом вздохнет,
А деньги все-таки возмет.
ПРИПЕВ
Если девушка сказала,
Дураком не будь.
Ты одной рукой бери за талию,
А другой за грудь.
И свет гаси,
Любовь проси,
И нежно девушку за пальчик укуси.
ПРИПЕВ
Но бывают и такие -
Черт их разберет,
Ни делами, ни словами
Ты их не возмешь.
Не будь дурак, скажи ей так:
Скажи, что хочешь с ней вступить в законный брак.
ПРИПЕВ


СЫПАЛ СНЕГ БУЛАНОМУ ПОД НОГИ

Сыпал снег буланому под ноги,
В спину дул попутный ветерок.
Ехал долгожданною дорогой,
Заглянул в соседний хуторок.

Встретила хозяйка молодая,
Как встречает родного семья.
В горницу любезно пригласила,
Ласково взглянула на меня.

А на утро рано-спозаранку,
Вышел я буланого поить.
Что-то загрустила хуторянка,
И не хочет даже говорить.

И тогда я снял с коня уздечку,
Расседлал буланого коня.
Снова улыбнулась хуторянка,
Снова пригласила в дом меня.

Так и не доехал я до дома,
Затерялся в этом хуторке.
Что же делать парню молодому,
Коль пришлась девчонка по душе?


У ХОЗЯЙКИ - ВАСИЛИСЫ МОЛОДОЙ

У хозяйки - Василисы молодой,
Муж был старенький, задрипанный такой.
Все он силы поистратил в стороне,
Не оставил ничего своей жене.

Раз приходит, "Дорогуша, - говорит, -
Небольшая нам разлука предстоит.
Уезжаю я всего лишь на три дня,
Так смотри же, не балуйся без меня".

Муж уехал. На диванчик прилегла.
Долго бедная заснуть так не могла.
Потом слышит чей-то шорох: Боже мой!
Кто-то гладит ее нежною рукой.

Испугалася на первых на порах,
Ничего не видит, бедная, в потьмах.
А он шепчет: "Ты не бойся, ангел мой,
Я не черт, а настоящий домовой".

Так три ноченьки ходил к ней домовой,
А по утру уходил к себе домой.
А на третий муж приехал, ну и что ж?
Домовой-то на соседа был похож.

Так, возлюблены мужчины, вам наказ:
Не оставляйте своих жонок ни на час,
А оставил, так уж жалобно не вой,
Если в доме заведется домовой.


ВАНЬКА КЛЮЧНИК ЗЛОЙ РАЗЛУЧНИК

Песня приписывается В. В. Крестовскому
(1839-1895)

Словно ягода лесная,
И укрыта, и спела,
Свет-княгиня молодая
В крепком тереме жила.

У княгини муж ревнивый,
Он и сед, и нравом крут;
Царской милостью спесивый,
Ведал думу лишь да кнут,

А у князя Ваня-ключник,
Кудреватый, молодой (удалой),
Ваня-ключник - злой разлучник
Мужа старого с женой.

Хоть не даривал княгине
Ни монист, ни кумачу,
А ведь льнула же к детине,
Что сорочка ко плечу.

Целовала, миловала,
Обвивала, словно хмель,
И тайком с собою клала
Что на княжую постель.

Да известным наговором
Князь дознался всю вину, -
Как дознался, так с позором
И замкнул свою жену.

И дознался из передней,
От ревнивых от очей,
Что от самой от последней
Сенной девушки своей.

Той, холопья, вы подите -
Быть на дыбе вам в огне!
Вы подите, приведите
Ваньку-ключника ко мне".

Ох, ведут к нему Ванюшку, -
Ветер кудри Ване бьет,
Веет шелкову рубашку,
К белу телу так и льнет.

"Отвечай-ка, сын ты вражий,
Расскажи-ка, варвар мой,
Как гулял ты в спальне княжей
С нашей княжеской женой?"

"Ничего, сударь, не знаю,
Я не ведаю про то!.."
"Ты не знаешь? Допытаю!
А застенок-то на что?.."

И работают в застенке -
Только косточки хрустят!
Перешиблены коленки,
Локти скручены назад.

Но молчком молчит Ивашка,
И опять его ведут:
В дырьях мокрая рубашка,
Кудри клочьми встают.

Кандалы на резвых ножках,
И идет он словно в рай,
Только хлюпает в сапожках
Кровь ручьями через край.

Видит два столба кленовых,
Перекладина на них.
Знать уж мук не будет новых,
Знать готовят про других.

Отведу же я, мол, душу,
Распотешусь под концом:
Уж пускай же князь Ванюшу
Хоть вспомянешь ты добром.

"Ты скажи-ка, мне Ванюшка,
Как с княгиней жил досель?" -
"Ох, то ведает подушка
Да пуховая постель!

Много там было попито
Да поругано тебя,
А и в красне-то пожито,
И целовано любя.

На кровати, в волю княжью,
Там полежено у нас
И за грудь ли, грудь лебяжью,
Было хватано не раз!"

"Ай да сказка! Видно хвата!
Исполать за то люблю!
Вы повесьте-ка ребята,
Да шелковую петлю!"

Ветер Ванюшку качает,
Что былинку на меже,
А княгиня умирает
Во светлице на ноже.


ЕЕ В ГРЯЗИ ОН ПОДОБРАЛ

Ее в грязи он подобрал.
Чтоб все достать ей,
Красть он стал.
Она в довольстве утопала
И над безумным хохотала.

И шли пиры.
Но дни текли.
Под утро раз за ним пришли.
Ведут в тюрьму...
Она стояла
Перед окном и хохотала.

Он из тюрьмы ее молил:
"Я без тебя душой изныл!
Приди ко мне!"
Она качала
Лишь головой и - хохотала.

Он в шесть по утру был казнен,
А в семь во рву
Был похоронен.
А уж к восьми она плясала,
Пила вино
И хохотала.


ГОП СО СМЫКОМ

Вот вернулся я с тюрьмы домой,
Встретился с детишками, женой,
Посмотрел на ребятишек -
Жить не могут без картишек,
И зовут играть меня с собой.

Подбегает младший карапуз:
Это, папа, карта будет туз,
Эта карта будет дама,
Бьет вальта, как бил ты маму,
Так что намотай себе на ус.

Вот я проигрался и сижу,
На своих детишечек гляжу,
А они сидят, мурлычут,
- Папа, френч тебе не личит
И штанишки тоже не к лицу.

С кулаками бросился на них.
- Папа, ты у нас, наверно, псих?
Вмиг тебя мы успокоим,
Темную тебе устроим,
Барахло разделим на троих.

Бог ты мой, куда же я попал?
Кто их без меня так воспитал?
Нет, скорей вернусь в тюрягу,
Спать на голы нары лягу,
Чем переживать такой скандал.


КУПИТЕ БУБЛИКИ...

Купите бублики,
Гоните рублики
Сюда скорей.
А в ночь ненастную,
Меня, несчастную,	(2 раза.)
Ты пожалей

Да, я несчастна,
Торговка частная.
Отец мой пьяница -
Какой позор!
Сестра гулящая -
Блядь настоящая,
Братишка маленький -
Карманный вор.

Купите бублики,
Гоните рублики
Сюда скорей.
А в ночь ненастную,
Меня несчастную,	(2 раза.)
Торговку частную
Ты пожалей.


ЧТО ЗАТУМАНИЛАСЬ, ЗОРЕНЬКА ЯСНАЯ?

Что затуманилась, зоренька ясная?
Пала на землю роса?
Что прикручинилась, девица красная,
Очи блеснули слезой?

Сколько за жизнь я свою одинокую,
Сколько дешевок сгубил?!
Кто виноват, что тебя, черноокую,
Больше чем жизнь полюбил?

Есть для тебя у нас кофточка сшитая,
Шубка на лисьем меху.
Будешь ходить ты вся золотом осыпана,
Спать на лебяжьем пуху.

Уж полночь, уж полночь давно наступила,
Филин ударил крылом.
Налейте, налейте мне чару глубокую
С пенистым красным вином.

Пойдите, приведите коня мне вороного,
Крепче держите под уздцы.
Муромским трактом с города Орешного,
Едут богатые купцы.

Там на повороте, на той большой дороге,
Вышли три удалых молодца.
Купцов заштурмовали, червончики забрали,
А их похоронили навсегда.


ТАМ, В СЕМЬЕ ПРОКУРОРА

Там, в семье прокурора,
Суеверной от рода,
Жила дочка-красотка
С золотого косой,
С голубыми глазами
И по имени Нина,
Как отец горделива
И красива собой.

Было ей восемнадцать.
Никому недоступна.
И напрасно ребята
Увивались за ней.
Не подарит улыбки,
Не посмотрит как надо,
А с каким-то презреньем
Все глядит на людей.

Вот однажды на танцах,
В день дождливый, ненастный,
К ней шикарно одетый
Паренек подошел.
Был парнишка - красавец
Из преступного мира.
Поклонился он Нине
И увлек за собой.

Воровская судьба
Прерывается часто.
То свобода, тюрьма,
То опять лагеря.
Ничего мне не надо,
Кроме Нины-красотки.
Кроме Нины-красотки,
Кроме чарки вина.

Но однажды на деле
Он засыпался крепко.
Провалил на бапу
И себя и жену.
И красавица Нина,
Эта дочь прокурора,
На скамью подсудимых
За Володькой пошла.

Там, за красным столом,
Одурманенный дымом,
Прокурор воду пил
За стаканом стакан.
На скамье подсудимых,
Его дочка-красотка
И какой-то жиган.

Расставаясь надолго
Со своею любимой,
Попросил паренек
распрощаться с женой.
И уста их сомкнулись
В поцелуе едином.
Лишь отец-прокурор
Заливался слезой.


Я ВЫШЕЛ РОДОМ ИЗ ЕВРЕЙСКОГО КВАРТАЛА

Я вышел родом из еврейского квартала,
Я был зачат за три рубля на чердаке.
Тогда на всех резины не хватало
И я родился в злобе и тоске.

Когда подрос, играл в лапту и прятки,
Кидал ножи в обшарпанную дверь.
А у отца давно сверкали пятки
И я не-знаю - жив ли он теперь.

Моя семья была свободных правил
И я привык тянуть в конце концов.
Моя маман беспечно и по праву,
Меняла часто мне моих отцов.

Из них последний был мне всех роднее,
А для меня совсем он не любим.
Он отличался тем, что не краснея,
На крышу баб по лестнице водил.

Вот так росли еврейские детишки,
Кто, как и я, одетые в тряпье.
Мои, по папам, сестры и братишки,
Уже - потенциальное ворье.

Пришла война. Отцы задали драпа,
Не дожидаясь сумрачных годин.
А мой любимый, безответный папа,
Окрестных баб обслуживал один.

Он изводил на них рубли и трешки,
Что приносила в дом моя маман.
А мы со страху хлопали в ладошки,
Когда он утром лазил к ней в карман.

Мы через день питались черствым хлебом,
А папа блуд считал на чердаке.
Он отдыхал душой под синим небом,
Зажав трояк в мозолистой руке.

Вот так прошли года, я вырос даже очень
И стал тайком захаживать в кабак.
А сладострастный мой беспутный отчим
Ловил частенько взглядом мой кулак,

Я позабыл мое больное детство,
И стал тайком глядеть на женский пол.
Досталось мне чудесное наследство,
В пятнадцать лет я бабу в дом привел.

А денег мне частенько не хватало,
Я вам скажу об этом не тая.
И стали мы с дружками из квартала
Набеги делать в дальние края.

Но воровать мы толком не умели
И день за днем метели навели.
И как-то раз менты на хвост насели
И всю контору с домом замели.

Там били больно кованною пряжкой,
Но я молчал, как рыба, верь-не верь.
И, наконец, со звездами на ляжках,
Я был пинками вышвырнут за дверь.

Тогда я просто чудом отвертелся,
А остальным повесили срока.
Я с ними столько страху натерпелся,
Что за неделю вызубрил указ.

Теперь я знаю что и сколько весит.
И я не лезу больше не рожон.
Я поменяю тысячу профессий,
Как папа мой менял недавно жен.

Родитель мой, блатной и незабвенный,
Меня ты сделал, сделал просто так,
Во мне гудят твои дурные гены
И я с тоской взбираюсь на чердак.


КУДА МЕНЯ ВЕДУТ ПУТИ-ДОРОГИ

Куда меня ведут пути-дороги -
До крышки гроба знает каждый шпик.
Армяне шьют фартовые сапожки,
А я пришью кого-нибудь из них.

Пусть частнику отвалятся подметки,
В Ташкенте дыни сладкие растут.
Снимают турки тонну с каждой сотки
За свой нелегкий мусульманский труд.

А мы воруем в час по чайной ложке
В безмерно нищей нашей полосе,
И на трамваях ездим на подножке,
И крутимся как белка в колесе.

Вокруг народ безденежный до свинства.
Калекам здесь почти не подают.
За то национальные меньшинства
На улицах тюльпаны продают.

Махнешь налево - голые карманы.
Махнешь направо - тощий партмонет.
Менты уже обшарили всех пьяных,
А не у пьяных денег просто нет.

Куда ни глянешь, всюду гол, как Вася.
Придешь домой измучен и разбит.
И если утром трешка завелася,
Под вечер, смотришь, шар его залит.

Я понял: надо делать ноги к югу,
Менять и широту, и долготу.
Кавказ прокормит вора и подругу,
Мы не забудем эту доброту.

Приеду, заживу па новом месте.
Сорить не стану жалкие рубли.
Родной Кавказ, мы снова будем вместе
Встречать в портах большие корабли.

Батуми, снова Сочи, Ялта, Хоста -
Там надлежит под знойным солнцем сласть.
Под солнцем юга жить легко и просто,
Там море, бабы, там и есть чего украсть.

Такая жизнь знакомая до боли,
Передо мной свою откроет ширь.
И я теперь уже не выйду в поле,
В гробу видал проклятую Сибирь!


ЕСЛИ Б ЗНАЛИ ВЫ...

Ах, если б знали вы, что за деликатесы
Нам подавали в Метрополе две принцессы!
Ах эти ночи, ночи, ночи, ночи, ночи...
Вы ж не забудьте снять колечко, между прочим.

Цемен, бегите, подавайте телеграмму.
Пардон, мусыо, мы потревожим вашу даму.
Чтоб Веня вновь в Одессу прибыл с бенефисом
И в "Орхидее" выступит сейчас на "бис" он.

Пардон, мадам, снимите ваше ожерелье.
Ну-ну, не плачте, я ж вас до смерти жалею.
Снимайте, будьте так добры, вас умоляю,
Прошу учесть я два раза не повторяю.

А вы, Цемен, я попрошу, займитесь дядей.
Его макушку, помню, брил я в Ленинграде,
Ах эти ночи, ночи, ночи, ночи, ночи,
Вы ж не забудьте снять колечко, между прочим.

Ах, если б знали вы, что за деликатесы
Нам подавали в Метрополе две принцессы.
Ах эти ночи, ночи, ночи, ночи, ночи,
Вы не забудьте снять колечко, между прочим.


ВЧЕРА Я БЫЛ ПЕРЕД СУДОМ

Вчера я был перед судом.
Своими видел я глазами:
Судили девушку одну,
Она дитя была годами.

Я в зал судебный захожу,
А он наполнен был народом.
И чтоб пройти в передний ряд,
Конвой прочистил мне дорогу.

Она просила говорить
И судьи ей не отказали.
Когда закончила она,
То зал наполнен был слезами.

"Смотрите, всем я хороша,
Мой возраст юн еще годами.
Себя виновной признаю
И вот стою я перед вами.

Среди товарищей своих
Он гордо хвастался другою,
Меня он дерзко презирал,
Не дорожил, безумец, мною.

Однажды выгнал он меня,
Я отомстить ему решила,
И за измену, за позор,
О, судьи, я его убила.

Прощай, соперница моя!
Тебе я больше не мешаю.
Отбила друга у меня,
Но я за все тебя прощаю.

Я снисхожденья не прошу.
Я признаю себя виновной.
Судите, судьи, поскорей,
А то и так уж сердцу больно".

К губам вдруг перстень поднесла,
Прозрачный камень приоткрыла,
Никто не видел как она
Из перстня яду проглотила.

Тут покачнулася она,
Последний вздох в груди раздался,
А приговор в руках судьи
Так недочитанным остался.


ВЕТЕР-ВЕТЕРОЧЕК...

Ветер-ветерочек, шелестел листочек,
Целовал девчонку крепко паренечек.

И она сияла, парня обнимала.
Их луна с сиренью тенью прикрывала.

А наутро Машу мамонька ругала;
"Где ты, мила дочка, ночку пропадала?"

Тут была и драка, тут была и трепка...
"Я не виновата, виноватый Степка".

Ветер-ветерочек, пролетел годочек,
А у нашей Маши родился сыночек.

Под той же сиренью девушка сидела
И сыночку тихо, жалобно так пела:

"Спи, мой милый мальчик, спи, моя малютка,
Я не виновата, это была шутка.

А теперь уж дудки, больше не обманет
И гулять в лесочек больше не заманит".


ЗАЧЕМ МНЕ ТРОЙКА ПОЧТОВАЯ?

Зачем мне тройка почтовая,
Когда на этой прокачусь?
Зачем мне шмарочка другая,
Когда на этой я женюсь.

Меня родители ругали,
Что я ухаживал за ней,
А я родителей не слушал,
Гулял с красавицей моей.

Однажды встретил на бульваре:
За ней ухаживал другой.
И закипело ретивое:
За нож схватился я рукой.

Его убью, ее оставлю,
Сошлют в Сибирь на двадцать лет.
А я и тем доволен буду,
Теперь соперника уж нет.

Сказал: "Гуляй и веселися
Ты до приезда моего.
А как приеду берегися
И бойся взгляда моего".


БЕРЕГИТЕ МОЛОДОСТЬ, РЕБЯТУШКИ

Берегите молодость, ребятушки.
Не влюбляйтесь в девок с ранних лет,
Слушайте советы добрых матушек,
Не теряйте свой авторитет.

Дело было осенью ненастною.
С неба мелкий дождик моросил.
Шел без кепки пьяною походочкой,
Тихо плакал и о ней грустил.

В переулке пара показалася.
Не поверил я своим глазам.
Шла она, к другому прижималася,
И уста скользили по устам.

Быстро хмель покинул головушку,
Из кармана выхватил наган.
И ударил в грудь свою зазнобушку,
А ему нанес семнадцать ран.

Пролетела молодость, промчалася
За решеткой в каменной тюрьме.
Чтоб такого с вами не случилося,
Вспоминайте чаще обо мне.


МНЕ НЕ ЗАБЫТЬ НИКОГДА

Мне не забыть никогда
Не забыть той заветной полянки,
Там, где вдали за рекой,
Плясали и пели цыганки.

Красивые были они,
В глазах их таилась кручина,
Но красивее других,
Мне показалась Полина.

Полина, увидев меня,
Мигом ко мне подбежала:
"Милый, возлюбленный мой,
Сердце измены не ждало!"

Я вынул булатный кинжал,
Ударил красотку-цыганку,
И алою кровью залил
Заветную нашу полянку.


ЧТО ЗА НОЧЬ НАД ГОРОДОМ ЦАРИЛА

Что за ночь над городом царила,
Что-то мне взгрустнулось неспроста.
Я облокотился на перила
Старого чугунного моста.

Пары шли и проходили мимо,
Синего зеркального пруда.
Я мечтал о девушке любимой,
Что сегодня мной пренебрегла.

Волосы твои, что кольца дыма,
Может быть ты вспомнишь обо мне,
Что потеря девушки любимой -
Это пребольшое горе мне.

Скоро я отбуду наказанье,
Выйду я усталым и больным.
Для тебя, конечно, я не нужен,
Для тебя, конечно, я не мил.

Брось же ты печалиться, не надо,
Когда розы начинают цвесть,
Эту розу с молодого сада
Мне сегодня удалось принесть.

Что за ночь над городом царила!
Что-то мне взгрустнулось неспроста.
Я облокотился на перила
Старого чугунного моста.


НА БУЛЬВАРЕ ГОГОЛЯ КЛЕНЫ ОПАДАЮТ

На бульваре Гоголя клены опадают.
И всю ночь над городом фонари горят.
Мальчикам и девочкам по уши влюбленным,
Дождички и дворнички не дают гулять.

На бульваре Гоголя назначал свидание,
На скамейке крашеной - пятой от угла.
В голубые сумерки осенью холодною,
В восемь без пятнадцати ты меня ждала.

Голубые сумерки осенью холодною
Ты сказала первая: - ухожу, прощай.
Так живи,- пожалуйста, с кем тебе угодно
И кому угодно встречи назначай.

Наши встречи кончились, ты совсем чужая,
А проходишь мимо меня не узнаешь.
Ты одними танцами бредишь, дорогая,
Песенки вульгарные без конца поешь.

Встретились мы рано, но расстались поздно.
Видно предназначено нам с тобой судьбой.
Выбросить из головы стадион "Динамо",
Лодочку двухвеслую над Москвой-рекой.


А Я С ПОЛИТИКОЙ БЫЛ НЕЗНАКОМ

А я с политикой был незнаком,
И прожил жизнь я почти дураком.
Мне не хватало немного ума,
А виновата во всем лишь тюрьма.

Я отсидел за то, что хлеба не довесили,
Я отсидел за то, что слишком был я весел,
Я отсидел за пересказы анекдота,
Я отсидел за оскорбление Федота.

Я больше жить так не мог, не хотел,
Взял самолет и в Нью-Йорк прилетел.
Я восхищен этой чудной страной,
Где до сих пор все любезны со мной.

В супермарке, где украл, меня простили,
"Кадиллак" угнал и тоже отпустили.
Вместе с ухом оторвал я бриллианты,
А судья сказал мне просто: "хулиган ты!"

Я тут свободен, как рыба в воде,
Мне помогают юристы в беде.
Могу я взять, чтоб потом не отдать,
Ах, не страна, а сама благодать.

Здесь особенно тебя не проверяют,
Здесь во всем тебе, как другу, доверяют.
Я Америку всегда благославляю,
Пистолет куплю- в прохожих постреляю.

Здесь на работу не гонят тебя,
Лентяев нежат и холят, любя.
А я свободу такую люблю,
А я свободу такую хвалю.

Но говорят, что скоро станут тут порядки,
Невозможно будет баловаться в прятки
Ну как можно играть долго в прятки.
Мне такая жутко студия знакома,
Это вам не то, что слушать Периколу.

Я взял газеты, запоем читаю,
Боюсь от жизни хоть на день отстать.
Хочу в политике грамотным стать,
Специалистом себя воспитать.

Чтобы не было мне стыдно, что уехал,
Чтобы не было обидно, что приехал.
Чтоб когда-нибудь, ну, скажем для примера,
Мог похвастать я, что стал миллионером.

Я стал в политике очень силен.
В нее как в сладкую бабу влюблен.
Культура лезет в мой череп сама,
Ученье свет, а неучение - тьма.


ЭХ, НАЛЕЙ-КА, МИЛЫЙ!

Эх, налей-ка, милый,
Чтобы сняло блажь,
Чтобы дух схватило,
Чтоб скрутило аж.

Да налей вторую,
Чтоб свалило с ног.
Нынче я пирую-
Прозвенел звонок.

Нынче я гуляю-
Мне не нужен счет.
Мне вчера хозяин
Выписал рассчет.

Я у этой стойки
Не был столько лет.
Не к больничной койке
Был прикован, нет.

Вези меня, извозчик,
По гулкой мостовой,
А если я усну, шмонать меня не надо,
Я сам тебе отдам,
Ты парень тот и свой,
И тоже пьешь когда-то до упаду.

Парень я не хилый
И ко мне не лезь.
Слава богу, силы
Еще как-будто есть.

От лихой удачи
Я не уходил.
Был бы друг-Карпуха,
Он бы подтвердил.

Выплеснуть бы в харю
Это мужику,
Что в коньяк мешает
Разную бурду.

Был бы друг-Карпуха,
Он бы, точно - смог.
Но нынче, бляха-муха,
Он мотает срок.

Вези меня, извозчик,
По гулкой мостовой,
А если я усну,
Шмонать меня не надо.
Я сам тебе отдам,
Ты парень тот и свой
И тоже пьешь когда-то до упаду.

А что это за сервис,
Если нету баб?
Мне с утра хотелось
Да нынче вот ослаб.
Да чтоб с какой-то лярвой
Я время проводил!...
Был бы кореш старый,
Он бы подтвердил.

Дам тебе я трешку,
Или четвертак,
Все равно, матрешка,
Будет все не так.
Так пусть тебя мочалит
Жалкий бокан-рок.
Ныне я в печали, -
Друг мотает срок.

Вези меня, извозчик,
По гулкой мостовой,
А если я усну, шмонать меня не надо.
Я сам тебе отдам,
Ты парень тот и свой,
И тоже пьешь когда-то до упаду.


БУТЫЛКА ВИНА

Пропою сейчас вам про бутылку,
Про бутылку с огненной водой.
Выпьешь ту бутылку, будто по затылку
Кто-то примочил тебя ногой.
ПРИПЕВ
Бутылка вина -
Болит голова.
Не болит у того,
Кто ни пьет ничего.
Вот стоят бутылочки на полках
В магазинахъ молча - лицезрей
Люди нынче злые словно волки
Смотрят на испуганных зверей.
ПРИПЕВ
Бутылка вина -
Болит голова.
Не болит у того,
Кто ни пьет ничего.
Каждый вид бутылочки - мгновенье
Кажда рюмка - собственная жизнь
С каждой из бутылок - преступленье,
Выпил - со свободою простись.
ПРИПЕВ
Бутылка вина -
Болит голова.
Не болит у того,
Кто ни пьет ничего.
Хорошо к бутылочке прижаться,
Еще лучше с белой головой
Выпьешь три глоточка,
Получишь три годочка
Сразу жизнь становится иной
ПРИПЕВ
Бутылка вина -
Болит голова.
Не болит у того,
Кто ни пьет ничего.
Пусть давно бутылочки я не пил
За темной каменной стеной
А в душе сияет пламень-пепел
Он меня не греет уж давно.


Я СЮДА ПРИЕХАЛА...

Я сюда приехала рослою, здоровою,
Кто-то обозвал меня толстою коровою.

Очень оскорбилась я, очень я обиделась.
Настолько я обиделась, что ни с кем не виделась.

Все американские тощие, как воблочки,
Все американские легкие как облачки.

Чем они костлявее, тем они нормальнее,
Чем они прозрачнее, говорят, тем и сексуальнее.

Накупила книжек я все про похудание,
Обо всем забыла я, забросила свидания.

Не такая дура я, чтобы быть котлетою.
Увлеклась фигурою, увлеклась диетою.

Стали ноги тонкие, стали щеки впалые,
Стали груди жидкие, а глаза усталые.

Жизнь пошла диетная, жизнь пошла голодная,
Стало не до секса мне, стала я холодная.

Ой ты, моя маменька, ой ты, моя родная,
Стали называть меня "страшная уродина".

Не о том я думала, не о том мечтала я,
Чтоб выглядеть костлявою, чтоб выглядеть усталою.

А лицо покрылося глубокими морщинами,
Стало презираемо знакомыми мужчинами.

Обо всем случившимся очень пожалела я,
Стала я дистрофиком, очень заболела я.

А я ж была упитана, я была нормальная,
А теперь, как килька я, совсем не сексуальная.

Ой вы, книги мерзкие, о диетпитании,
Что же вы наделали с девушкою Танею?

Девушки, хорошие, розовые, пухлые,
Ничему не верьте вц,, все советы тухлые.

Оставайтесь полными, никого не слушайте,
Ешьте на здоровьице, на здоровье кушайте.


МОЯ ТАНЮША - НЕЖНОЕ СОЗДАНЬЕ

Моя Ташоша - нежное созданье,
Спешу к тебе сегодня на свиданье.
Если в окнах горит свет,
Значит мужа дома нет.
Чап-чап-чап-чап-чап...

Мы с Танюшей долго любовались,
Обнимались крепко, целовались.
А потом на диван, ох и резкий был роман,
ой-ей-ей-ей-ей...

Однажды со мной случай приключился:
Муж Танюши рано возвратился.
Только мы закрылись с ней, колокольчик у дверей:
Дзинь-дзинь-дзинь-дзынь-дз'ынь.

Моя Танюша сразу испугалась,
Двери открывать она помчалась
Ну а я, как Дон Жуан, моментально - под диван,
Чап-чап-чап-чап-чап.

А потом меня, как Дон Жуана,
Муж ее извлек из-под дивана.
Развернул на свой кулак
И ударил мне вот так:
Ой-е-е-е-ей!

Дальше я не помню, что и было.
Мне Татьяна двери отворила.
По мостовой в кальсонах мчался,
Мне казалось кто-то гнался
Чап-чап-чап-чап-чап.

Прибегаю я к себе домой.
Дома не пускает дворовой.
Я ему и так и сяк,
А он - где брюки и пиджак?
О-е-е-е-ей.

Я ему в ответ: такое дело
Мне ходить в костюме надоело.
Снял я брюки и пиджак
И решил ходить вот так:
Чап-чап-чап-чап-чап.


ДЕЛО БЫЛО В РЕСТОРАНЕ

Дело было в ресторане,
Где менты висят.
Взяли Маню на карман,
Фраернулася,

Платье белое в горошек,
опер молодой.
Шепчет ей: "скажи, дуреха,
Отпущу домой".

А на улице метель -
Зла окраина.
Мы такого насмотрелись
За хозяином!..,

- Не скажу я, где все, любый,
Не суди, старлей.
Ты ж продал свою голубу,
То-то и жалей.

Маню бросили на нары,
Щелкнули ключом.
Ты играй, моя гитара,
Говори еще.

В поцелуях твоих жарких
Жизнь фартовая.
Маня, милая товарка
Чернобровая.

Как жилось ей, как спалось ей -
Знает бог один.
Отсидела Маня восемь
Долгих лет и зим.

А как вышла, улыбнулась -
Жизни-то и нет,
Потому, что фраернулась
В двадцать юных лет.

Дело к вечеру, смеркалось,
фонари горят.
Маня в хату постучалась
Сама не своя.

Платье - то же, в цвет горошек
Да косынки шелк.
- Я вернулась. Здравствуй, Леша,
Милый старичок.

Как судьба свечи огарок,
Воробей в руке.
Дверь открыла Мане шмара
В рыжем парике.

- Ты бы, Леха, в коридоре
Лампочку ввинтил.
Маня грохнулась от горя
И лишилась сил.


Я ВАМ, РЕБЯТА, РАССКАЖУ

Я вам, ребята, расскажу Как
я любил мадам Банжу.
Мадам Банжа, мадам Банжа,
Была на диво хороша.

Когда идешь к мадам Банже,
Тебя встречает неглиже.
Но я бросаюсь на Банжу,
Не открываюсь, не гляжу.

Но появился тут Луи,
Совсем разбил мечты мои.
Она, связавшись с тем Луем,
Совсем забыла о моем.

Мадам Банжа, мадам Банжа,
Вы негодяйка и ханжа,
И вот теперь страдаю я
За Банжуева за Луя.


ЖИВУ Я В ШУМНОМ ГОРОДЕ ОДЕССА

Живу я в шумном городе Одесса -хопса!
Много там блатных и фраеров.
Там заборы служат вместо прессы - хопса!
Девки любят карты и вино.

Там жила хорошая девчонка Феня - хопса!
Там ее пускали всем числом.
За ее красивую походку - хопса!
Гога обещал свести в кино.

"Платье я шикарное на тебя надену. - Хопса!
Лаковые туфли я тебе куплю.
Золотой кулон на грудь повешу, - хопса!
И с тобой на славу заживу!"

Трепещи наш именинник-опер - хопса!
Лаковые туфли здесь ты не найдешь,
Потому как нет их в магазине, - хопса!
На базаре тоже не возьмешь.

Гога не стерпел такой обиды - хопса!
Кровью налилось его лицо.
Из кармана выхватил он финку - хопса!
И загнал под пятое ребро.

Ты меня не любишь, не жалеешь - хопса!
Разве я не молод, не красив?
Без тебя мне жизнь моя отрава - хопса!
И за что тебя я полюбил?


"БОЛЬНОЕ ЯБЛОКО" НАШ ГОРОД НАЗЫВАЮТ

"Больное яблоко" наш город называют.
В нем неприлично быть ни слабым, ни больным.
Здесь рядом нищие и принцы проживают.
Прослыло "яблоко" великим и шальным.

Эх, яблочко, куда ты котишься?
К черту в лапы попадешь, не воротишься.

К свободе рвались мы, сменить тюрьмы мундиры,
Но вот приехали мы в "яблочный пирог".
И от свободы мы попрятались в квартиры,
Пустить соседа мы боимся на порог.

Эх, яблочко, куда ты котишься?
К черту в лапы попадешь, не воротишься.

Жратва и крыша с каждым годом все дороже
И лишь зарплата не меняется одна.
Такая жизнь, что через пару лет, похоже,
Я не смогу купить себе стакан вина.

Эх, яблочко, куда ты котишься,
К черту в лапы попадешь, не воротишься.

Все хорошо, но если б в яблоке не черви,
Их здесь кипит как после летнего дождя.
Нормальным людям постоянно портят нервы,
Ой, нет у города достойного вождя.

Эх, яблочко, куда ты котишься?
К черту в лапы попадешь, не воротишься?

Здесь медицина продолжает курс победный.
Заменят орган твой за несколько часов.
Болезнь опасная особенно для бедных,
Пойдешь к врачу, тебя разденут до трусов.

Эх, яблочко, куда ты котишься?
К черту в лапы попадешь, не воротишься.

Здесь не отыщешь и общественных уборных.
Что их воздвигнут это только жалкий треп.
Так повелось в Нью-Йорке с старыми и хворыми,
Стоять и писать словно пес на небоскреб.

Эх, яблочко, куда ты котишься?
К черту в лапы попадешь, не воротишься.

И мудрецы на нашей солнечной планете
Играют бомбами как-будто бы в лапту.
Случится так: была земля и больше нету,
Нажали просто где-то кнопочку не ту.

Эх, яблочко, куда ты котишься?
К черту в лапы попадешь, не воротишься.


Я УВЛЕКАЮСЯ СПОРТИВНОЮ РЫБАЛКОЙ

Я увлекаюся спортивною рыбалкой:
Ловлю рыбешку в холод, дождь, жару и снег,
И не отвадить от рыбалки даже палкой,
Люблю ее я как спортсмен, как человек.

Эх, хвост, чешуя, не поймал я ничего.

Вчера поймал я три потрепанных гандона,
Они унылые висели на крючке.
Опять у бабы у своей просил пардона,
Что ничего я не принес в пустом мешке.

Эх, хвост, чешуя, не поймал я ничего.

А тут друзья на рыбалке так надрались,
Что побросали наши удочки в кусты.
А рыбы, подлые, как лошади смеялись,
Что наши ведра были к вечеру пусты.

Эх, хвост, чешуя, не поймал я ничего.

Однажды баба заказала мне сазана.
Как никогда вдруг натянулася блесна.
Со дна я вытащил живого партизана,
Не знал он, бедный, что закончилась война.

Эх, хвост, чешуя, не поймал я ничего.

А тут случайно я крючком поймал русалку.
Я это помню, это было как вчера.
Крючок я бросил, бросил леску, бросил палку,
А в результате я поймал лишь три пера.
Намедни я ловил с рассвета до рассвета.
Поймал мешок я красноперых окуней.
Пришел домой под утро, бабы дома нету,
А партизан, подлец, ушел, конечно, с ней.

Эх, хвост, чешуя, не поймал я ничего.

И как рыбак я был, наверно, невезучий.
Вы не поверите, но я не стану врать.
Заброшу к черту этот рыбный спорт вонючий,
Пойду туда, где учат в шахматы играть.

Эх, чтоб твою мать, буду в шахматы играть.
Эх, чтоб твою мать, буду в шахматы играть.


В ЗАХОЛУСТНОМ РЕСТОРАНЕ

В захолустном ресторане,
Где с пятеркой на "Ура",
Громыхают стопорями,
Кто не допили с утра.

Здесь полет английской мысли
Над столами фосфорит.
Дым, который коромыслом,
Да навязчивый мотив.

Я сажусь за столик дальний,
Никому я незнаком.
Мой сосед такой скандальный
И налитый коньяком.

Здесь никто его не может
говорливого унять.
Я ему заеду н рожу,
Если будет приставать.

Лихо пьет и лихо скачет
Весь присутствующий сброд.
На последние без сдачи -
Здесь не мелочный народ.

Випо-водочно-коиьячный
Здесь кружит водоворот.
Мой сосед с какой-то клячей
Речи сальные ведет.

Он, конечно, будет битым.
Здесь на баб особый спрос,
На него глядит сердито
Лейтенант-молокосос.

И соседа словно сдуло.
Налетел из-за угла.
Нет меча, стрелы Амура,
Ножка дюжего стола.

Я, конечно, озабочен,
Удручен и поражен.
Он, наверно, сильный очень,
Если лезет на рожон.

И под скрип магнитофона,
Из буфетного угла,
Я лихого солдафона
Извлекаю за рога.

Он, конечно, дело чести,
Защищал как мог мундир,
Но в итоге в теплом месте
Приютил его сортир.

Я плачу за все без сдачи,
Не доев и не допив.
Вспыхнул взгляд соседней клячи,
Да навязчивый мотив.


ЭХ РУБЛИКИ, КОПЕЕЧКИ ХАЛЯВЫЕ...

Эх рублики, копеечки халявые,
Ой-е-е-е-ей!
Потерял я наше главное,
Потерял покой.

Ах ты, Сонька, стерва модная,
О-е-е-е-яй!
Ах ты, Зойка, телка модная,
Только подавай.

А глаза твои раскосые,
Ой-е-е-е-ей!
Как останусь голым, босым я,
Ты тогда не ной.

А твои холены пальчики,
Ой-е-е-е-яй!
Часто лазят мне в карманчики,
Только подавай.

Выйду ль я с тобой на улицу,
Ой-е-е-е-ей!
Ты украдкой станешь жмуриться
На лобазник мой.

Ой ты, Зойка, - баба шустрая
Ой-е-е-е-яй!
Паразитка, тля капустная,
Рот не разевай.

Эх, лучше бы я жил с горбатою,
Ой-е-е-е-ей!
Денежки бы греб лопатою,
Да носил домой.

Но с тобой истратил времечко,
Ой-е-е-е-яй!
Щелкал я рубли как семечки,
Только подавай.
(Последний куплет повторяется.)


ОЧИ ЧЕРНЫЕ, ОЧИ СТРАСТНЫЕ

Очи черные, очи страстные.
Они жгучие и прекрасные.
И не раз уж я пострадал за вас,
Вот поэтому и боюсь за вас.

И как многое в зоологии,
Лето целое я кутил.
И не с целями, а с манжелями
Время весело проводил.

Как-то вечером, делать нечего,
Шел по улице я гулять.
Вижу дамочка, словно мамочка
И решил я к ней приставать.

Бюст и талия и так далее,
И глаза ее так горят!
Очи черные, и задорные
Страсти жаркие мне сулят.

В ресторан скорей поспешил я с ней,
Предложил там ей закусить.
Вижу, дамочка, словно мамочка,
Стала водочку со мной пить.

И вот до сих пор я не мыл мотор,
Благо деньги есть - наплевать.
Где и как, друзья, очутился я,
Положительно не понять.

Просыпаюся, ужасаюся -
На панели я лежу.
А вокруг народ из окон ревет.
Что есть моченьки хохочу.

Вижу - вон из рук, на мне нету брюк,
И жилета нет и пиджак пропал.
Кто ж подумать мог - даже без сапог
Положительно стал я гол.

В часть отправили, там составили,
Как и водится - протокол.
Все справляются, удивляются,
Почему я гол, как сокол?

А той дамочки, моей мамочки,
След простыл уже навсегда.
Очи черные и задорные,
Не забыть мне вас никогда.


НА МОЛДАВАНКЕ МУЗЫКА ИГРАЕТ

На Молдаванке музыка играет,
А Сонька-лярва пьяная лежит.
А Колька-свист ей водку наливает
И по-блатному что-то говорит:

- Ах Сонька, Сонька, что ты задаешься.
Вот гад я буду, чтоб на тебя упал,
Я знаю всех кому ты отдаешься,
Косой давно про всех мне рассказал.

На Молдаванке музыка играет,
На Молдаванке пляшут и поют.
На Молдаванке прохожих обдирают,
На Молдаванке девушек крадут.


В МОСКВЕ НОЧНЫЕ УЛИЦЫ

В Моске ночные улицы
В неоновых распятиях.
У ресторанов умницы
Целуются, влюбляются

Среди них и ты целуешься
С глазами неба синего.
В чужих ногах валяешься
В семнадцать с половиною

Забыла Чистопрудную,
В больших домах ночуешь ты.
Зовут тебя там Чудною,
И по рукам качуешь ты.

Кого так жадно ищешь ты?
Бредешь дорогой длинною.
О ком глаза заплаканы
В семнадцать с половиною?


ЛЮБЛЮ ГУЛЯТЬ Я В НАШЕМ РЕСТОРАНЕ

Люблю гулять я в нашем ресторане,
Когда закончен тост, кутить пора,
В кармане денежки: - А ну, налей!
Любите, девочки, меня скорей!

Эх, мальчики, да вы налетчики!
Кошелечки-кошельки да кошелечики! Э
-эх! Дела бедовые, зубы золотые!..
Раньше были целые, а теперь вставные.

Гуляют мальчики, все в пиджачках,
Нага-наганчики у них в руках.
Рубашки белые, сплошной крахмал,
А жизнь горелая, один обман.

Эх, мальчики, да вы налетчики!
Кошелечки-кошельки да кошелечики!
Э-эх, дела бедовы, бабки дармовые!
Раньше были фраера, а теперь блатные.

Стакан-стаканчики везде стоят,
Купи бутылочки - три дня торчат.
В кармане денежки: - А ну, налей!
Любите, девочки, меня скорей!

Ах, мальчики, да вы налетчики!
Кошелечки-кошельки да кошелечики,
Э-эх, дела бедовые, зубы золотые,
Раньше были новые, е теперь вставные.


НА ОДЕССКОМ НА МАЙДАНЕ

На Одесском на майдане -
Шум-переполох:
Полицейский Геловани
Проглотил свисток.
Потому, что утром рано
У его жены,
Кто-то из моих жиганов
Позабыл штаны.

Старший обер-полицмейстер
Бегает, кричит,
А его мадам без чувства
Бедная лежит.
Не могла она Сымену
Ночью отказать.
Видно мужа нету дома,
Видно не с кем спать.

Мой братан для марафету
Бабочку надел,
На резном ходу штиблеты -
Лорд их не имел.
Крик Парижа - скарпиона -
Вязаный картуз...
Ой, кому-то будет сорок,
Ой, бубновый туз!

Ровно в полночь на диване
Сема, сняв костюм,
Кушал с бабой Геловани
Вяленый изюм.
Словно луч от паровоза
Взгляд его скользит
По буфету, где, наверно,
Золото лежит.

Губы жаркие целует, -
Девичье лицо,
А пальцы цепкие снимают
С пальчика кольцо.
Но темперамент ее южный
Он не рассчитал,
И в момент не самый нужный
Ох как закричал!...

Тут ворвался Геловани
В вязаном белье.
И увидел уркагапов
В женином колье.
Но пока он свою челюсть
Двигал взад, вперед,
Князь и гордость Молдаванки
Двинул в огород.


МЫ БЫЛИ МОЛОДЫМИ

Мы были молодыми,
Мы были чуть блатными,
Кутили без разбора
И пели в кабаке.
Я пил, покуда пьется,
Покуда водка льется,
Покуда сердце бьется,
Как птичка в кулаке.

Потом мы повзрослели
Пили, что хотели,
Вчерашние бутылки
Терзали мы в руке.
Я пил, покуда пьется,
Покуда водка льется,
Покуда сердце бьется,
Как птичка в кулаке.

И вот мы полысели
И все, что кое спели.
Опять стреляет печень
И отдает в груди
Мы молоды душою,
По-прежнему с тобою
Даем урок по водке,
Усвоенный вполне.

А если смерть с косою
Потянет за собою,
Мы скажем: "Подожди-ка,
Подруга за углом".
Пойдем-ка в ресторанчик,
Пропустим там стаканчик,

И снова эту песню
Со сцены вам споем.
Я пью, покуда пьется,
Покуда водка льется,
Покуда сердце бьется,
Как птичка в кулаке.


ЗАХОДИТЕ К НАМ НА ОГОНЕК

Заходите к нам на огонек, -
Пела скрипка ласково так и нежно.
В этот вечер я так одинок,
Я так промок... Налей, сынок...

Дома ждет холодная постель,
Пьяная соседка, в глазах - похоть.
- Здравствуй, старый друг - метродотель!
- Мадемуазель!
- Привет, Рашель!

Сегодня болен я душой,
Так выпьем же, друзья, со мной.
Сядем у тапера за спиной...
Посмотрите, люди, на его руки...

Ну, давай, сыграй, мой дорогой!
Ты что ж такой совсем седой?
Спой мне песню, девочка, ну, спой!
Как шумит за окнами прибой.
Пойдем со мной, ко мне домой.

Возьмем конфет и ананас
И две бутылочки Для нас...
Сегодня болен я душой,
Так выпьем же, друзья, со мной...

Заходите к нам на огонек, -
Пела скрипка ласково и так нежно.
В этот вечер я так одинок...
Я так промок... Налей, сынок...


ЗОЛОТЫЕ КОЛЬЦА И БРАСЛЕТЫ НА РУКАХ

Золотые кольца и браслеты на руках.
На серьгах пять каратов в жемчугах.
Мадам, не говорите о любви,
Ваша любовь, как вешняя вода.

Мадам, не говорите о любви.
Ведь вы трех мужей похоронили,
А кольца и браслеты все в крови
Любовников тех, что вы отравили.

Не надо льстить, мадам, я вас прошу.
Я без любви, без ласки проживу,
А то, неровен час, "люблю", скажу
И через месяц ноги протяну.

Ушла мадам, не поняв ни черта,
Что в музыке душа моя и тело.
А за душою нету ни гроша,
И не в любви здесь вовсе было дело.

Ей кто-то дунул на ушко про меня,
Что я богатый, и, что вообще, я фраер.
На предъявителя есть книжка у меня
И что тайком решил свалить от вас в Израиль.

Не надо льстить, мадам, я вас прошу.
Я без любви и вашей ласки проживу,
А то, неровен час, "люблю" скажу
И через месяц ноги протяну.
(Повторяется первый куплет.)


БЫВАЛИ ДНИ ВЕСЕЛЫЕ

Бывали дни веселые,
Гулял я молодец,
Не знал тоски-кручинушки,
Как вольный удалец.

Бывало, вспашешь пашеньку,
Лошадок уберешь,
А сам тропой знакомою
В заветный дом пойдешь.

Она уж дожидается,
Красавица моя,
Глаза полузакрытые,
Румяна и бела.

Однажды, в конце осени,
Пришел любви конец,
И к ней, приезжий с ярмарки
Присватался купец.

Тогда она, красавица,
Забыла про меня.
Оставила, спокинула,
В хоромы жить пошла.

Живет у черта старого,
Как в клетке золотой,
Как куколка, нарядная,
С распущенной косой.

Оставшись в одиночестве,
Я точно опьянел.
И всю-то ночку темную
В раздумье просидел.

Блеснула мысль злодейская,
Во тьме нашел топор,
Простился с отцом, с матерью,
Я вышел через двор.

Иду, а ночка темная,
Вдали журчит ручей,
И дело совершилося -
Теперь я стал злодей.

Теперь в Сибирь на каторгу
Угонят молодца
За девку черноокую,
За черта за купца.


ПЛОВЕЦ

(Нелюдимо наше море)

Нелюдимо наше море,
День и ночь шумит оно;
В роковом его просторе
Много бед погребено.

Смело, братья, ветром полный
Парус мой направил я:
Полетит на скольски волны
Быстрокрылая ладья.

Облака бегут над морем,
Крепнет ветер, зыбь черней.
Будет буря: мы поспорим
И помужествует с ней.

Смело, братья, туча грянет,
Закипит громада вод,
Выше вал сердитый встанет,
Глубже бездна упадет.

Там, за далью непогоды,
Есть блаженная страна:
Не темнеющие своды,
Не проходит тишина.

Но туда выносят волны
Только смелого душой.
Смело, братья! Бурей полный,
Прям и крепок парус мой.
(Последние две строки повторяются.)


Музей Шансона

СТАРИННЫЕ

БЫЛО ВРЕМЯ ВЕСЕЛОЕ

(Старинная)

Было время веселое,
С друзьями пировал.
Еще, братцы, случилося -
В тюрьму каменну попал.

Это что, братцы, за штука?
Просидел в остроге год.
Ничего в тюрьме не видно,
Ничего-то не видать.

Только видно, было слышно
Ключник в камеру идет.
Ключи на пол он бросает,
Звон по камере пошел.

Сердце кровью обольется...
Весь измученный народ
На широкий двор выходит,
Окружил его конвой.

Оглянулся он назад -
Отец с матерью стоят.
"Вы не плачте, тятька с мамкой,
Не тужите обо мне.

Дале солнца не угонят,
Из Сибири не сошлют.
Каму каторжны работы,
Мне-ка, молодцу, расстрел".

На руках надеты перстни,
На ногах-то кандалы.
На голове серый картуз,
На спине бубновый туз.


СЛАВНЫЙ ХЛОПЕЦ КАРМАЛЮГА

(Старинная)

Славный хлопец Кармалюга
По светлонце ходе,
Тай не одну чернявую
З разума все зводе.
Ой запрягай, Кармалюга,
Коня вороного.
Тай поидим, Кармалюга,
Аж до куми в гости.

Ой здорова, кума моя!
Щось маю сказаты.
Тай не знаю, кума моя,
Як тебя назваты.
Назови мене, Кармалюга,
Туман долиною...
Есть у мене хата, сини
Калиною шиты.

У неделю пораненько
Уси дзвоны дзвонят,
Уй вже того Кармалюгу
У Сибирь вже гонят.

У неделю пораненько
Тай передзвоныли,
Ой вже того Кармалюгу
У Сибири сгноили.


ВЕТЕР ДУЕТ-СПОДУВАЕТ

Ветер дует-сподувает,
сад зелененький шумит.
Я сама-млада не знала
С трех которого любить,
Я люблю того мальчишка -
На улице на Ровной.
Там стояло две башенки,
Посредине дом большой.
Он не дом и не больница,
Настоящая тюрьма;
За двенадцатью дверями
Сидит выоноша младой.
Он сидит, ничо не слышит,
Только слышит ключный звон.
Клюшник двери открывает:
"Выходи-ко, братец, вон!"
Вышел братец на свет божий,
По глазам свет больно бьет.
Оглянулся он направо -
Стоит плачет весь народ.
"Вы не плачте, не рыдайте,
Знать судьба моя така!"
Ниоткуль взялся судебный
Стал решенье мне читать.
Прочитал он мне решенье:
Двадцать выстрелов придать.
Девятнадцать пролетело
Мимо правого плеча,
А двадцатая злодека
Прямо в сердце молодца.


ПТИЧКИ И ЗВЕРЕЧКИ ЗАБАВЛЯЮТСЯ В ЛЕСУ

(Старинная)

Птички и зверечки забавляются в лесу.
Бедна Сашенька страдает - старичок на бережку.
Голова его седая, бедным рубищем покрыт.
"Это, Сашенька, неправда, - говорит Саше старик. -
Когда пройдут тихи воды, я в восточный край пойду.
Уж я тридцать лет в Сибири, а покоя не найду.
От сибирских саватеек аж мозоли на плечах.
Солеваренны заводы уж состарили меня.
От Иркутских от дорожек померк белый свет в глазах.
Забайкальскими горами я и жизнью-то исчах".


Я СТОЯЛА, ПРИМЕЧАЛА

(Старинная)

Я стояла, примечала
Как река быстро течет.
Река быстро, вода чиста -
Его, милова, слеза.

Не гневайся, друг мой милый,
Что я буду говорить.
"Ты родителев боишься,
Не хотишь меня любить.
Я не вовсе девка глупа,
не совсем я сирота.
Есть отец и есть и мать,
Есть два брата-сокола.

Два воронова коня,
Два вороненькия,
Два черкасского седла,
Два булатного ножа.

Уж я этими ножами
Буду милого терзать:
Ты рассукин-сын мошенник!
На дорожке догоню.
На дорожке догоню,
Твое тело испорю.
С твово бела тела
Пирожков я напечу,
С твоей алой крови
Я наливочки сварю.
Из твоих костей-суставов
Кроваточку сделаю".


НАШ ТОВАРИЩ БЫЛ ПРОБОЙНЫЙ

(Старинная)

Наш товарищ был пробойный
По белу свету да ушел.
Добры люди доказали:
Взяли Ваню во полон.
Руки-ноги заковали,
Повели Ваню в острог.
Видит-домичек огромный,
Круг оградой обнесен.
Там посажен злой невольник,
Он навеки осужден.
С того горя, со кручины,
Он ложился спать один,
Ему снился сон престрашный -
Черный ворон прокричал.
Утром рано пробудился,
Хотел сон свой рассказать...
Отворил больши окошки,
Ключник к камере пришел.
Ключник двери открывает,
Стал именно вызывать:
"Выходи, Кочнев, сюда!"
Вышел Кочнев за ворота,
Окружил его конвой.
Руки-ноги приковали
Ко железному столбу,
Бело тело истязали
На кинжалах и ножах,
Сердце ало изорвали
Все по мелким по частям.


ЗНАТЬ-ТО ПО СЕНИЧКАМ МНЕ НЕ ХАЖИВАТИ

(Старинная)

Знать-то по сеиичкам мне не хаживати,
Старого черта не важивати.
Прялочку взяла, на посиделочку пошла;
Петушки запели, я сижу таки сижу.
Вторы-то запели я не думаю идти.
Чуть заря занялась, я млада, собралась.
Прялочку под лавочку, за старого легла.
"Курва-жонка не сичас ли ты пришла?"
"Старый черт, тебе брежжитца.
Я хочу вставать, хочу печку топить;
Печку топить, тебе кашу варить.
Кашу варить, тебя, старого, кормить".
Я для старого сама не лиха -
Старый для меня таки добр, таки добр.
Я для старого сама не лиха;
Петельку на шею набрасывала,
Душе милому купцу подала:
"Милый подтяни, душа-радость подтяни!"
Старик захрипел, словно спать захотел.
Выпучил глаза, ровно сердится.
Вывалил язык, словно дразнитца.


У КУБЧИКА БЫЛО У БОГАТОГО

(Старинная песня)

У кубчика было у богатого,
Случилось злое несчастнице,
Вороных коней поймали,
На шелковой на уздице повывели.
Да молода жена мужа спотешила,
Да вострым ножом сердце спорезала.
На ножичке ретивое сердце стрепехнулося.
Стрепехнулося, а молода жена ужахнулася.
Ужахну-лася и усмехнулася:
"Что ты, мой муж, голову повесил?"
"Жона ты моя, курва-разбойница,
Загубила ты мою буйную головушку".


ПРОПИЛАСЯ МОЯ БУЙНАЯ ГОЛОВУШКА

(Старинная)

Пропилася моя буйная головушка,
Пропилася, аи намоталася.
Намоталася, наскиталася
Моя голова на чужой сторонушке...
Случилося-ко мне, добру молодцу,
Ехать через тын-огород и базар,
И мимо каменной стены.
Мимо каменной тюрьмы.
Во теремочке на большом окошечке
Сидел-то, то сидел потюремщичек.
Чосал он Ирьинским гребешком,
Расчесывал свои руся кудри и волосы.
Чесал он, причосовал,
Сам слезно приговаривал:
"Вы подуйте, подуйте, буйны ветры,
Скажите родной матушке.
Челобитье от меня молодой жоне,
Чтоб не ждала меня домой.
Засватала меня сабля вострая,
Свенчала меня свинцова пуля".
В начало «... 192 193 194 195 196 197 198 199 200


КАРМАЛЮКА - ПАРЕНЬ СЛАВНЫЙ

Кармалюка - парень славный,
Он по свету ходит,
Ой, не одну меня, девчонку,
Да вот. с ума сводит.

Он с ума нас сводит...
Ой, все звоночки да прозвенели,
Да все разом вставали,
Все разом вставали...

Ой, все оне враз вставали...
Жалко, жалко Кармалюку,
За что в Сибирь сослали?
За что в Сибирь сослали?

За что в Сибирь сослали?
Я Сибири не боюся,
Назад воротюся.
Ох, назад воротюся.

Ой, назад воротюся...
Ой, люди скажут; то был разбойник,
Да людей бил-грабил.
Да людей бил-грабил.

Ой, да людей он бил-грабил...
Ой, он не бил людей, не грабил,
Свою душу маял.
Ой, свою душу маял.

Ой, свою душу маял.
Ой, да он душеньку только свою маял,
А людей-то он только утешал.
Только утешал,
В начало «... 193 194 195 196 197 198 199 200


НЕ ШУМИ-КА, МАТУШКА, ЗЕЛЕНА ДУБРАВУШКА

(Старинная)

Не шуми-ка, матушка, зелена дубравушка,
Не греми-ко, батюшка, широко раздольице,
Не мешай-ко ты мне, добру молодцу, думу думать.
Думу думати, мысли мыслити.

И за утро меня, детинушку, на допрос ведут.
И поставили меня, детинушку, перед грозного судью.
Перед грозного судью, перед белого царя.

И стал то меня, детинушку, царь допрашивати:
"И скажи-ка, детинушка, и не тай себя.
И скажи-ко, детинушка, с кем разбой держал?"
- И первый, - говорит - у меня товарищ осення темна ночь,

А второй мой товарищ - тугой лук.
А третий мой товарищ - добрый конь,
Сылочки-посылочки - калены стрелы.
Куда стрелу пошлю, туда и полетит.
В начало «... 194 195 196 197 198 199 200


УЖ ТЫ, САД, МОЙ ЛИ САДОК

(Старинная)

Уж ты, сад, мой ли садок,
Сад - зеленый виноград!
В саду молодец гулял,
Сладки ягоды щипал,
На белое блюдце клал,
На серебряный поднос,
На тальянский плат вязал:
"Уж ты, конь, мой ли конь,
Конь повывези меня
Из напасти, из беды -
Белокаменной тюрьмы!"
Светил месяц на закат,
Красно солнце па восход...
Повели Ваню в поход,
Вдоль по городу - вперед.
Поперед казак идет,
По бокам жона с детьми.
Жона просит у него прощеньице,
С правой ручки кольцо...
В начало «... 195 196 197 198 199 200


НЕ ГУЛЯЛ С КИСТЕНЕМ Я В ДРЕМУЧЕМ ЛЕСУ

Н. Некрасов
(Огородник)

Не гулял с кистенем я в дремучем лесу,
Не лежал я во рву в непроглядную ночь, -
Я свой век загубил за девицу-красу,
За девицу-красу, за дворянскую дочь.

Я в немецком саду работал по весне;
Вот однажды сгребаю сучки да пою,
Глядь, хозяйская дочка стоит в стороне,
Смотрит в оба да слушает песню мою.

По торговым селам, по большим городам
Я не даром живал, огородник лихой,
Раскрасивых девиц насмотрелся я там,
А такой не видал, да и нету другой.

Черноброва, статна, словно сахар бела!
Стало жутко, я песни своей не допел.
А она - ничего, постояла, прошла,
Оглянулась: за ней, как шальной, я глядел.

Я слыхал на селе от своих молодиц,
Что и сам я пригож, не уродом рожден, -
Словно сокол гляжу, круглолиц, белолиц,
У меня ль, молодца, кудри - чесаный лен...

Разыгралась душа на часок, на другой...
Да как глянул я вдруг на хоромы се -
Посвистал и махнул молодецкой рукой.
Да скорей за мужицкое дело свое.

А частенько она приходила с тех пор
Погулять, посмотреть на работу мою,
И смеялась со мной и вела разговор:
Отчего приуныл? Что давно не пою?

Я кудрями тряхну, ничего не скажу,
Только буйную голову свешу на грудь...
"Дай-ка яблоньку я за тебя посажу,
Ты устал, чай пора уж тебе отдохнуть".

"Ну, пожалуй, изволь, госпожа, поучись,
Пособи мужику, поработай часок!"
Да как заступ брала у меня смеючись,
увидала на правой руке перстенек.

Очи стали темней непогодного дня,
На щеках, на губах разыгралася кровь.
"Что с тобой, госпожа? Отчего на меня
Неприветно глядишь, жмуришь черную бровь?"

"От кого у тебя перстенек золотой?"
"Скоро старость придет, коли будешь все знать". -
"Дай-ка я погляжу, несговорный какой!"
И за палец меня белой рученькой хвать!

Потемнело в глазах, душу кинуло в дрожь,
Я давал - не давал золотой перстенек...
Я вдруг вспомнил опять, что и сам я пригож,
Да не знаю уж как в щеку девицу чмок!..

Много с ней скоротал невозвратных ночей
Огородник лихой... В ясны очи глядел,
Расплетал, заплетал русу косыньку ей,
Целовал-миловал, песни волжские пел.

Мигом лето прошло, ночи стали свежей,
А под утро мороз под ногами хрустит.
Вот однажды, как крался я в горенку к ней,
Кто-то цап за плечо. "Держи вора!" - кричит.

Со стыдом молодца на допрос привели,
Я стоял да молчал, говорить не хотел...
И красу с головы острой бритвой снесли,
И железный убор на ногах зазвенел.

Постегали плетьми; и уводят дружка
От родной стороны и от лапушки прочь
На печаль и страду! Знать любить не рука
Мужику-вахлаку да дворянскую дочь.
В начало «... 196 197 198 199 200